Fix 2 Fl 120 Bj 59

  • Hallo,

    mein Fix 2 geht mit steigender Temperatur, längere Vollgasfahrt, oder unter Last, einfach aus. Das Warnsignal, auf die Hupe geklemmt, wurde vor Jahren, wegen eines defekts der Hupe umgebaut, hat keine Funktion mehr.

    Unmittelbar nach dem Aus, die Temperatur ist noch hoch, kann neu gestartet werden, läuft dann, bis zur nächsten Temperaturerhöhung.

    Luftzufuhr, Zylinderköpfe sind sauber, Keilriemen ist gespannt.

    Ursache?

    The post was edited 1 time, last by pellets1: es liegt nicht an der Spritzufuhr, Filter neu, Leitungen und Tank gereinigt, der Traktor läuft unter Vollgas und Last mal 30, mal 60 min, je nach Aussentemperatur, ohne Probleme, dann geht irgendwann die Temperatur an der Anzeige langsam hoch, kann das mitlerweile genau abschätzen, geht dann aus, als wenn er abgewürgt wird. Wird dann sofort wieder gestartet, ohne Probleme, die Temperatur sinkt minimal ab, das reicht aber um weiterzufahren. Unter Volllast wiederholt sich das ganze in immer kürzeren Abständen. Fahre ich nach der Temperaturanzeige, geht er nicht aus. ().

  • Hallo,


    willkommen hier im Forum zuerstmal...;)


    Normalerweise bringt man so einen Motor, bei intakter Technik und normaler Belastung, nicht auf Übertemperatur.


    Wenn dein Motor also sauber läuft hast du eher ein Problem mit der Spritzufuhr! Das wurde schon öfter mal hier behandelt. Also z.B. Dreck im Tank, in den Sieben oder verstopfter Dieselfilter etc...


    Gruß Uli

  • Moin

    Wenn das Ding heiß wird, dann stimmt entweder bei der Belastung was nicht oder der Verschleiß ist so hoch, daß er durch blow by Gase überhitzt....

    Die Riemen wirklich in Ordnung? Gebläse auch intakt und nicht, wie schon oft gesehen, durch Fett zu geschmiert

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbsup::thumbsup:

    Oder man nimmt gleich den Großen ;):thumbsup:

  • Moin

    Hat er weiter oben geschrieben.

    Vieleicht kannste ja nochmal schreiben, wobei er genau zu heiß wird... Welche Last zum Beispiel,welcher Drehzahl .

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbsup::thumbsup:

    Oder man nimmt gleich den Großen ;):thumbsup:

  • Hallo,

    der wird zu heiß wenn ich unter Halb- Vollgas im 1.und 2. Gang fahre. Zum ersten mal aufgetreten im Jan. beim Holzmachen und ca. 0 C. jetzt wo es warm ist geht viel schneller. Die Drehzahl kann ich nicht bestimmen.

    Die eigentliche Frage ist: warum geht der bei steigender Temperatur stoternd aus und springt unmittelbar danach wieder an?

    Hat nichts mit Spritzufuhr zu tun!!

  • Wir hatten Temperaturprobleme mal an unserem O&K - Bagger.

    Der hatte , wenn ich mich recht erinnere, einen Deutz F4L912 Motor.

    Der Motor sah äußerlich sauber aus, aber nachdem wir die Windleitbleche abgenommen hatten, sah man, das die Kühlrippen komplett zu waren. Lag an einer undichten Kraftstoff-Rücklaufleitung. In Verbindung mit dem, durch das Kühlgebläse angesaugten Staub, `ne richtig klebrige Pampe.

    Vielleicht solltest du da mal gucken.

    Üblicherweise werden luftgekühlte Motoren äußerst selten zu heiß. Eher im Gegenteil.

    Warum er ausgeht ist mir auch ein Rätsel.

    Gruß Frank

    Am Ende wird Alles gut! Wenn noch nicht Alles gut ist, dann ist es noch nicht das Ende!

  • Moin

    Stotternd?einzige wirkliche Erklärung wäre klemmende Düsennadeln,die bei wärme festsetzen. Entsteht dabei Rauch aus dem Auspuff und wenn dann welche Farbe hat der dann?

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbsup::thumbsup:

    Oder man nimmt gleich den Großen ;):thumbsup:

  • Hallo,


    sehr komisch diese Angelegenheit. Bei 0° darf Übertemperaturmäßig überhaupt nichts sein...ausser der würde ohne Lüfter laufen. Aber selbst bei jetzigen Temperaturen überhitzt so ein Motor normalerweise nicht...wie schon mehrmals gesagt wurde.


    Ist das Lüfterrad richtig rum drin?


    Annsonsten würde ich das auch wie F 12 sehen. So wie du das beschreibst fängt da irgendwas das Klemmen an! Ein überhitzer Motor kann auch Kolbenklemmer bekommen. Aber da wäre der mitlerweile kaputt.


    Sind die Einspritzdüsen korrekt eingebaut, also nicht etwa einseitig verspannt oder zu fest etc? Evtl. hilft es diese mal auszubauen und dann wieder einzusetzen.


    Wie F 12 schreibt wäre interessant wie sich der Motor rauchmäßig verhält.


    Wie F 12 oder Wolfgang schreiben kann der Fehler im Einspritzsystem liegen.


    Gruß Uli