Blankes Entsetzen über SAE 20 Motoröl

  • Hallo Gemeinde,

    Das soll jetzt nicht die Xte Litanei über Einbereichs- oder Mehrbereichsöle werden, dennoch halte ich meine neueste Erfahrung für dringend mitteilungswürdig.

    Bislang war ich ja glühender Anhänger der unlegierten Einbereichsöle, weil´s eben reingehört, Notlaufeigenschaften durch Verklumpung und Schmutzbindung durch die Verschlammung. Was ich aber am Wochenende erlebt hab trieb mir doch das blanke Entsetzen ins Gesicht.

    Bei uns fand der jährliche Bruder Konrad Ritt statt, an dem immer um die 500 Schlepper aus dem näheren und weiteren Umfeld teilnehmen. Anfahrt über einige heftige Berge und Feldwege, dann der Korso über ca 2 Stunden im Schritttempo, manchmal schneller oder langsamer. Nach ca 4 Stunden Dauerbetrieb kollabierte mir dann der Öldruck nahezu vollständig. Im Standgas deutlich unter 0,5 bar und erst ab dreiviertel Drehzahl noch ein Anstieg auf 0,8 - 0,9. Mehr war nicht mehr drinn. Allerdings auch bei voll geöffnetem Kühler und 80° C Wassertemperatur. Der ganze Motor war also schön durchgewärmt.

    Hier handelt es sich um den MWM KDW 415Z Motor (F28)

    Zu hause angekommen war klar, daß dieses Öl nicht in meinem Motor bleibt. Also in der Garage gleich den Speißkübel drunter und die Schraube raus. Die Brühe "stürzte" so dünn heraus wie die Tagessuppe einer drittklassigen Kantine. Zwischen den Fingern fühlt sich das Öl ja noch neu an aber eben dünn wie Wasser. Ich hege da ernsthafte Zweifel ob das für einen hinreichenden Schmierfilm genügt.

    Es sei noch erwähnt, daß das Öl noch keine 10 Stunden gelaufen ist. Bei kaltem Motor ist der Öldruck auch absolut Ok. (1,8 - 2,1 bar aber nie darunter, Standgas knapp unter 1bar)

    Meine Frage nun an die Fahrer mit Ölmanometer:

    Habt ihr da schon mal ähnliche Erfahrungen gemacht?


    Hatte zwar überlegt auf SAE 30 umzusteigen, aber aufgrund vieler positiver Berichte hab ich nun mein Glück mal mit 15W40 versucht.

    Ist das auch im Dauereinsatz bei "durchgewärmtem" Motor stabiler? Wie sind eure Erfahrungen da?


    LG

    uli

    Grüße aus dem schönsten Bundesland der Welt 8)


    Nun denn, die Hand ans Werk,

    die Herzen himmelan,

    denn im Zaudern liegt die Gefahr.

  • Moin Uli,


    ich habe bei diesem Thema auch eine streitbare Meinung, jedoch genau in die andere Richtung.

    Unsere Schlepper sind auf der Signatur unten aufgezeichnet, zusätzlich befinden sich im täglichen Saison-Einsatz noch 4 Transporter unterschiedlicher Hersteller und Alter und 2 Pkw gehobenen Alters als Benziner und Diesel mit um die 300.000km.


    Wir fahren auf allen Fahrzeugen seit mehreren Jahren mit einem 10W40 Motorenöl von Finke, zuvor wars jahrelang ein einfaches 15W40. Die genau Klassifizierung muss ich nachschauen. Bei dem Fuhrpark will ich keine 10 Sorten Öle vorhalten, dass ganze muss wirtschaftlich und ohne Verwechslungsgefahr laufen, bei den normalen Intervallen, Punkt!

    So können wir uns regelmäßig ein 200l Fass Öl auf den Hof stellen und fertig.


    Wenn bei uns mal tatsächlich ein Motorschaden auftrat, lag es entweder am gerissenen Zahnriemen (wohlgemerkt der noch relativ neu war) bei PKW oder an überhitzten Motor durch Keilriemenriss/ defektem Thermostat und Thermometer, wonach der Motor aber dennoch ein paar tausend Stunden lief.

    Dazu sei gesagt, dass unsere Traktoren zwischen 6.000 und knapp 14.000 Stunden auf der Uhr haben, im Winter(weniger) wie im Sommer im Teillast und immer wieder auch im Vollastbetrieb laufen. Die 3 Schlepper die in den letzten Jahren den Hof verlassen haben, hatten zwischen 14.000 und knapp 20.000 Stunden runter.


    Noch wichtiger für ein langes Motorleben als die Ölsorte, ist in meinen Augen der richtige Füllstand, regelmäßiger Ölwechsel (bei Nichterreichen der Jahresstunden wird alle 2Jahre gewechselt, die Empfehlungen sind meist nach einem Jahr!), rechtzeitige Kontrolle des Ventilspiels, ein regelmäßiges säubern des Motors und des Kühlsystems, sowie die ständige Kontrolle des Kühlsystems (auch zu starkes Kühlen kann die Motoren schädigen). Und ganz wichtig, ordentliches Warm- und Kaltlaufen vor und nach der Arbeit.


    Wenn ein Sortenwechsel beim Öl ansteht, egal ob bei Motor, Getriebe oder Achsen, würde ich sehr zügig nach der Erstbefüllung der neuen Sorte einen weiteren Ölwechsel durchführen, falls Ablagerungen usw. gelöst werden, evtl ein weiteres mal die Prozedur. Oder auch ruhig mal die Ölwanne runter und sauber machen.


    Gruß

    Kai

  • Moin

    Das mit dem Öldruck hängt nicht direkt mit dem 20 ziger Öl zusammen,da wird im Motor was nicht stimmen....

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbsup::thumbsup:

    Oder man nimmt gleich den Großen ;):thumbsup:

  • Hallo,


    kann F12 nur zustimmen. Hatte ähnliches Problem bei meinem Peugeot 404. Dachte damals es läge am 15W40 was ich gefahren habe und hab dann ein 20er Öl rein..war aber genau das gleiche.

    Ein wenig gesucht und dann eine etwas aus der Toleranz gelaufene Ölpumpe (Zahnradpumpe) entdeckt.


    Gruß Uli


    ...warme Öle laufen prinzipiell sehr gut aus dem Motor weshalb ich den Ölwechsel grundsätzlich bei gut warmen Motor mache;)

  • Die Ölpumpe hatte ich auch schon im Verdacht. Es irritiert nur, dass bei kürzerem Betrieb (bis etwa 2 Stunden am Stück) und auch warmem Motor alles problemlos lief. Aber alle wissen ja wie lange es dauert bis der Eisenhaufen durchgewärmt ist.

    Auf jeden Fall werde ich das jetzt mal genau im Auge behalten wie sich das 15W40 verhält. Bis Kröv muss das Problem im Griff sein.

    Lg

    uli

    Berichte euch sobald ich neue Erkenntnisse habe.

    Grüße aus dem schönsten Bundesland der Welt 8)


    Nun denn, die Hand ans Werk,

    die Herzen himmelan,

    denn im Zaudern liegt die Gefahr.

  • ich habe auch 20iger Öl im Getriebe. Nachdem ich eine neue Hydraulikpumpe verbaut habe, hat sich die Leistung gebessert. Nach stundenlangem Einsatz nimmt aber auch der Druck ab, wenn das Öl warm ist. Mit etwas mehr Drehzahl reicht dann aber die Leistung wieder aus.

  • Moin

    Man darf eines nicht vergessen, wenn das Wasser des Motors sein Temperatur hat,heißt das noch lange nicht,das das Öl seine Betriebstemperatur erreicht hat.....Entweder Regelung oder Verschleiß.... Da würde ich mal gucken,grad darum,weil im kalten die Werte auch ja nicht berauschend sind.....

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbsup::thumbsup:

    Oder man nimmt gleich den Großen ;):thumbsup:

  • Hallo Uli!


    Das Problem habe ich beim Hela auch. Ich fahre jetzt HD 30. Vermutlich liegt das Problem an der Oelübergabe in die Kurbelwelle. Beim F15G waren die O Ringe ziemlich fertig. Siehe Rep. bericht


    Soll ich dir in Kröv einen Platz freihalten? Ich werde einen Pavilon als Treffpunkt für die Forumsmitglieder aufstellen.


    mfg


    Wolfgang

  • Hallo,

    Die Einbereichsöle sind bei Temperaturen über 80° viel zu dünn. Auch ein SAE30 Öl ist noch erheblich dünner als ein modernes XW40 Öl.

    Warum jemand in den alten Motoren unbedingt auf Einbereichsöle setzt ist für mich nicht nachvollziehbar.

    Wegen dem Thema Reinigungswirkung und unlegiert muss man es nicht tun, außer den speziell als Oldtimeröl verkauften Produkten einiger Marken sind heutzutage alle erhältlichen Einbereichsöle selbstverständlich mit Dispergenzien und Detergenzien die den Schutz lösen und in Schwebe halten legiert.

    Diese Öle entsprechen alle Normen und Anforderungen von mindestens einem neuzeitlichem mineralischen Motoröl.

    Ich halte Mehrbereichsöle für eine absolut sinnvolle Weiterentwicklung mit der auch alte Motoren sehr gut klar kommen. Diese Öle vereinen ein gutes Fließvermögen bei kaltem Öl mit einem stabilen Schmierfilm bei hohen Temperaturen.

    Die Einbereichsöle sind ein schlechter Kompromiss, da sich bei diesen Ölen eine ausreichende Pumpfähigkeit bei Kälte leider nicht mit einer hohen Heißviskosität vereinen lässt...

    Meiner Meinung nach sollte man die Finger von lassen. Zumindest von allen Einbereichsviskositäten unter SAE30.

    Gruß

  • Hallo Gemeinde,

    offensichtlich läßt sich obiges bestätigen. Mittlerweile hab ich ja 15W40 eingefüllt und am Samstag fand sich auch eine Aufgabe für den Schlepper. Dabei ging´s mit Hänger und Kindern dabei zum Heckenplatz, zur Deponie und mit einer Fuhre Mutterboden ein paar Orte weiter. Also gleiche und ähnliche Strecke wie beim letzten mal.

    Ergebnis: deutliche Verbesserung der Werte.

    Im Standgas bei recht niedriger Drehzahl immernoch 0,8 und beim Gasgeben sofort über 1bar. Beim Fahren immer 1,8 -2bar. Also eigentlich perfekte Werte auch bei durchgewärmtem Motor. (Sollwerte laut Motorhandbuch Untergrenze 0,5, normal 1,4 bis 1,8. Bei 2,2 bar öffnet der Druckbegrenzer) Also ist das 15W40 deutlich stabiler bei Wärme.

    Eine Möglichkeit zur Ehrenrettung des Einbereichsöls könnte es noch geben wie mir noch einfiel: Bei der vorangegangenen Instandsetzung wurde ja auch der Motor innen gründlich gereinigt mit Diesel und teilweise Bremsenreiniger. Zwar hatte ich anschließend auch gespült mit dem alten Motoröl aber möchte nicht ausschließen daß da noch Reste drinn waren.

    Jedenfalls werde ich auf das 15W40 umsteigen. Denke da bin ich auf der sicheren Seite. Allerdings werde ich beim nächsten Wechsel auch mal noch den Druckbegrenzer unter die Lupe nehmen. Evt könnten da Ablagerungen auf der Kugel oder dem Sitz sein die ein komplettes Schließen verhindern.


    wolfgang :

    Aber sehr gerne. Bis jetzt sind wir zwei Schlepper je mit WW. Mal sehen ob sich noch der eine oder andere findet. Freu mich schon riesig auf die Tour.


    LG

    uli

    Grüße aus dem schönsten Bundesland der Welt 8)


    Nun denn, die Hand ans Werk,

    die Herzen himmelan,

    denn im Zaudern liegt die Gefahr.