Farmer 2D plötzlich viel Wasser im Öl

  • Hallo zusammen,


    Folgendes Problem:


    Der Tracker hat eigentlich immer das Wasser gehalten, Öl war auch gut. Letztens länger zu nem Treffen gefahren. Auch alles top. Heute wollte ich wieder zu nem treffen, kurz nach dem losfahren Temp über 80 Grad. Also schnell Kühlwasser nachgeschüttet. Fehlten um die 4 Liter (!). Dann festgestellt das Wasser aus der Kurbelgehäuseentlüftung tropft. Öl kontrolliert ist auch stark gestiegen und leicht gräulich.


    Gehe ich richtig in der Annahme das da mindestens eine Kopfdichtung durchgegangen ist? Hab 3 neue Dichtsätze bestellt. Habe aber auch was von den Dichtringwn unter den Laufbuchsen gelesen. Können die das sein und wenn ja woher nehmen?


    Motor ist der 10.5er


    Danke schon mal

  • update:


    2 von 3 Köpfen sind fertig. Der mittlere ist extrem festgerostet. Nichtmal die bestellung hat den abbekommen (mit angelösten Muttern Motor einmal durchdrehen). Jemand nen Tipp? Wärme vllt?


    Sonst scheint das ganze Zustandsmäßig ganz gut dabei zu sein. Habe die Kolben am Rand mit etwas dünnflüssigem Öl benetzt damit die beim ersten Start nicht fressen. (Den Kopf natürlich auch).


    Beim kurzen durchdrehen rotzte mir aus den beiden fertigen Zylindern auch etwas Öl entgegen. (Mot gefühlt Lichtgeschwindigkeit ^^) deutet für mich darauf hin das die Reperatur evtl geklappt hat, Kompression ist wohl da.

  • Hallo,


    wenn einem beim Durchdrehen des Motores Öl entgegenkommt hat man nicht unbedingt alles richtig gemacht! Den Kolben bzw. die Zylinderlaufbahn mit Öl zu benetzen ist soweit in Ordnung aber warum den Kopf?

    Du kannst froh sein, solltest du den Motor mit dem Anlasser gedreht haben, wenn es dir nun nicht z.B. die Pleuel gestaucht hat. Öl lässt sich nicht komprimieren! Die Tatsache das dir Öl entgegenkam deutet darauf hin das etwas zuviel Öl auf Kolben und Kopf war!


    Der mittlere Zylinderkopf kann übrigens von den beiden anderen "eingeklemmt" sein. Normalerweise hätte man zuerst alle Köpfe der Reihe nach abgenommen und dann wieder der Reihe nach wieder montiert.


    Was war den nun eigentlich die Ursache für den Wasserverlust? Waren es wirklich die Kopfdichtungen?


    Gruß Uli


    also die Tatsache das dir Öl entgegenkam lässt nicht unbedingt Rückschlüsse auf die tatsächliche vorhandene Kompression zu....das prüft man anders! ;)

  • Köpfe waren alle runter, Mittler hats auch der mittlere geschafft. Mit viel bitten, wd40 und bisschen geklopfe mit nem Gummihammer kam er dann endlich runter. Es sind immer die Bolzen auf Seiten der Kühlkanäle (wo die Einspritzdüse sitzt). Die Kopfdichtung in der Mitte war total verranzt.


    Hab das Ding noch nicht ganz zusammen. 2 Köpfe müssen noch drauf und der ganze Kleinkram dran. Aktuell warte ich noch auf die neuen Glühkerzen.


    Ich hoffe ich komme heute dazu die Köpfe wieder zu montieren (mit Öl im Kopf meinte ich btw. Die Kipphebel, Ventile und Stößelstangen)


    Gestaucht is da nix habe den nicht eine Sekunde drehen lassen. Nur 2 kurze Impulse und es kam jetzt kein Liter Öl da raus sondern ein paar Tropfen.


    Wenn ich soweit bin gehe ich natürlich auch mitm Kompressionsmesser dran. Ventilspiel etc muss eh noch eingestellt werden. Ich denke aber die Dichtungen sollten Ihren Job machen.


    Jedoch hab ich auch festgestellt das die Laufbuchsen anfangen eine Minimale (nicht spür, aber messbare) Stufe oben zu bekommen. Ich denke ich lass den diese Saison noch für treffen etc laufen und dann wird im Winter der Motor nochmal komplett gemacht.


    Ölwanne hatte ich auch ab, Spiel an der Kurbelwelle in jeglicher Hinsicht konnte ich nicht feststellen. Auch die Buchsen sehen vom unten noch ganz gut aus und vorallem konnte kein Wasserverlust nach unten festgestellt werden.

  • Also die Stufe in den laufbuchsen ist ganz normal und wenn nicht fühl oder messbar dann braucht man da nichts machen . Das heißt glaube ich Feuersteg. Das ist das letzte obere Stück von so 7-10 mm über dem ersten kolbenring zum brennraum. Daran kann man wunderbar die Betriebsstunden „ fühlen“

  • Ein Update mal wieder:


    es ist alles soweit wieder zusammen gebaut und er läuft auch. Allerdings nicht wirklich schön. Ein Zylinder scheint irgendwie kacke zu laufen. Dummerweise ist mein Kompressionsmesser hinüber weil ein begabter Kumpel dachte das Teil wäre super geeignet um mal den Hydraulik Druck an seinem Bagger zu messen ._.. Hab nen neuen geordert. Augenscheinlich sind aber alle Kopfdichtungen ok. Kein Druck im Wasser, kein Druck im Öl, kein blasen oder siffen nach aussen.


    Ich vermute ich hab versehentlich was an der Einspritzpumpe verstellt. Denn beim Zylinder 1 hab ich beim abschrauben der Leitung an der Pumpe nicht hingesehen und ausversehen das markierte Teil gelöst. Habs dann einfach wieder festgeschraubt. Kann mir einer sagen wofür das ist? Vermute Einspirtzzeitpunkt oder menge?



    Er kommt langsamer auf touren, springt etwas schwerer an und auch weniger Druchzug. Rauch ist so weiß-bläulich (letzteres vermute ich aber eher weil da noch reste drin sind vom Zusammenbau die sich mal rausbrennen müssen). Riecht auch nach teil unverbranntem Diesel. Ein Video davon hänge ich an.


    External Content www.youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.


    Video ist bei erhöhtem Standgas entstanden. Der Leerlauf passt und da räuchert er auch nicht. Bei Vollgas raucht er dafür schon recht Stark, blau-gräulich was mich auch irgendwie auf den Einspritzzeitpunkt deuten lässt. Morgen wollte ich mal Krümmer runternehmen und schauen obs wirklich wie vermutet Zylinder 1 ist


    Mfg und danke für eure Hilfe!


    Dan

    • Official Post

    Moin

    An der gelösten Verschraubung verstellt man nichts, das ist nicht schlimm.

    Schätze eher mal, deine Kolben und Zylinder sind hin... Die Pumpe mal machen lassen samt Düsen kann auch nicht schaden...

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbup::thumbup:

    Oder man nimmt gleich den Großen ;):thumbup:

  • Hallo,



    eine Kompressionsprüfung ist zuerstmal zwingend notwendig.


    Aber prinzipiell zu deiner Geschichte: Du hast eingangs geschrieben das 4 Liter Wasser gefehlt haben.

    Also normalerweise prüft man einigermaßen regelmässig den Ölstand. Vor einer längeren Fahrt prüfe ich grundsätzlich Öl und Kühlflüssigkeitsstand!

    Wenn bei dir wirklich 4 Liter Wasser ins Öl gekommen sind, was eigentlich nicht über "Nacht" passieren kann, dann war da schon länger was im argen.

    D.h. der Motor lief schon länger mit einem Öl-Wassergemisch was natürlich die Schmierfähigkeit des Öles erheblich beieinträchtigt und es auch zu Korossionserscheinungen im Motor selbst gekommen sein kann.


    Ich glaube auch nicht das diese 4 Liter Wasser "plötzlich" also auf dieser Fahrt, über die eine defekte Kopfdichtung weggegangen sind...ausser diese Fahrt hätte mehrere Stunden gedauert und du ja geschrieben hast das schon kurz nach Fahrtantritt der Wasserverlust aufgefallen ist.


    Evtl. gibt sich das bei deinem Motor wieder was ich aber eher nicht glaube. Da steht wahrscheinlich, was du ja eh machen willst, eine Generalsanierung an.


    Ich glaube auch fast nicht das dein Motor, vor dieser Fahrt zu dem Treffen, perfekt gelaufen ist.....oder?


    Gruß Uli

  • Hallo,


    Ich vermute du hast die Menge für den Zylinder auf Minimum gestellt. Diese halbrunden Metallblöcke sollen ja diese Zylindrischen Verschraubungen, wo die Überwufmutter drauf geschraubt ist gegen verdrehen sichern, soweit ich weiß sollen die nicht festgeschraubt sein.


    Entweder muss die Einspritzpumpe zu Bosch auf den Prüfstand, dort wird die Einspritzpumpe eine definierte Menge Umdrehungen angetrieben und die Fördermenge mit Prüfdüsen gemessen und dann wird solange verstellt bis die ausgeliterte Menge ein bestimmten Wert hat. Oder du stellst selber irgendwie so ein das die Menge den anderen Zylinder entspricht die nicht verstellt wurden. Ob lange Orgeln mit den Einspritzdüsen in einen Behälter auslitern reicht, weiß ich nicht, da fehlt mir die Erfahrung. Wie auch immer ist aber schon wichtig dass die Einspritzpumpe gut eingestellt ist, weil sonst kann man durchaus den Motor schrotten.


    Falls du selber das auslitern probieren möchtest, niemals die Hand in den Dieselstrahl halten, sonst hast du den Diesel durch die Haut direkt ins blut injiziert wegen dem hohen Druck. Immer mit Behälter der den Strahl und Nebel einfängt, sonst ist die Messung eh unbrauchbar.


    Nachtrag: Ich glaub das stimm alle gar nicht was ich da geschrieben habe.


    Grüße,

    Manuel

  • Moin moin,


    Also bei der Fahrt vor dem "Unglück" sprich 2 Std hin und zurück lief der Schlepper tatsächlich einwandfrei. Also wirklich. Ich habe auch vor den beiden Fahrten jeweils alles kontrolliert, vorallem weil wir noch mit einem Bekannten geschenkt haben dessen Dieselross unmengen Wasser verliert. Da war definitiv alles gut. Dann Stand der Schlepper ne Weile (so 2 Wochen). Dann bin ich in Eile natürlich ohne Kontrolle los, weil lief ja immer.


    Kompressionstester kommt morgen. Ich prüfen erstmal von welchem Zylinder das genau kommt. Dann wollte ich den mal richtig warmfahren was ja eh gemacht werden muss um die Köpfe laut BA erneut richtig anzuziehen.


    Das mit der zu geringen Förderung klingt Sinnig. Das verändert ja auch Verbrennungstemp etc.


    Da ich relativ schnell reagiert habe nach feststellen des Schadens, hab ich so keine Schäden am Motor entdecken können. Er lief auch da noch normal und gut wie vorher auch.


    Ich berichte mal weiter. Nen Boschdienst hab ich zur Not an der Hand und wenns sein muss mach ich halt den ganzen Motor. Is wie et is sagt man hier :D


    Vg

    Dan