Posts by Dan_Farmer

    Moin Uli,


    Ich schau mir das nochmal an. Nachgezogen hab ich die Zylinderkopfdchrauben noch nicht da ich den Motor noch nicht wirklich Betriebswarm hatte in dem Zustand. Leider fehlt mit aktuell auch echt die Zeit da ich einen recht heftigen Autounfall hatte und mich da auch noch um alles mögliche kümmern muss. Ich meld mich aber zurück.


    Mfg

    Hallo,


    ich vermute einfach mal du hast Kopfdichtungen verbaut mit falscher Dicke. Hast du die alten und die neuen vorher mal gemessen?

    Sowas wirkt sich stark auf das Laufverhalten vom Motor aus!

    Das könnte sein. Nur messen bringt nicht viel. Die alten Dichtungen sind nach all den Jahren sicherlich einiges Dünner geworden. Gibts denn da unterschiedliche dicken? Ich hab für den 10.5 er Motor da keine unterschiedlichen Angaben gefunden. Ich denke ich muss mir mal ne Werkstatt suchen die das macht.

    Moin Moin,


    ich komm nicht weiter, der Kompressionstester ist mist gewesen, gewinde dichtet nicht richtig und hat sich kaputt gedreht. Er läuft wie ein Sack Nüsse (video) und Qualmt start grau sofern er über halbgas kommt. Deutet für mich eigentlich auf irgendwas mit der Einspritzung hin, auch wenn da gar nix gemacht wurde.


    Ich hab jetzt versucht an der Einspritzpumpe das Teil zu verdrehen was sich da gelöst hatte. Ist es festgezogen läuft er wier auf dem Video. Löse ich das DIng etwas säuft er fast ab und qualmt wie irre..


    Hat noch jemand einen Rat für mich?


    Mfg

    Moin moin,


    Also bei der Fahrt vor dem "Unglück" sprich 2 Std hin und zurück lief der Schlepper tatsächlich einwandfrei. Also wirklich. Ich habe auch vor den beiden Fahrten jeweils alles kontrolliert, vorallem weil wir noch mit einem Bekannten geschenkt haben dessen Dieselross unmengen Wasser verliert. Da war definitiv alles gut. Dann Stand der Schlepper ne Weile (so 2 Wochen). Dann bin ich in Eile natürlich ohne Kontrolle los, weil lief ja immer.


    Kompressionstester kommt morgen. Ich prüfen erstmal von welchem Zylinder das genau kommt. Dann wollte ich den mal richtig warmfahren was ja eh gemacht werden muss um die Köpfe laut BA erneut richtig anzuziehen.


    Das mit der zu geringen Förderung klingt Sinnig. Das verändert ja auch Verbrennungstemp etc.


    Da ich relativ schnell reagiert habe nach feststellen des Schadens, hab ich so keine Schäden am Motor entdecken können. Er lief auch da noch normal und gut wie vorher auch.


    Ich berichte mal weiter. Nen Boschdienst hab ich zur Not an der Hand und wenns sein muss mach ich halt den ganzen Motor. Is wie et is sagt man hier :D


    Vg

    Dan

    Ein Update mal wieder:


    es ist alles soweit wieder zusammen gebaut und er läuft auch. Allerdings nicht wirklich schön. Ein Zylinder scheint irgendwie kacke zu laufen. Dummerweise ist mein Kompressionsmesser hinüber weil ein begabter Kumpel dachte das Teil wäre super geeignet um mal den Hydraulik Druck an seinem Bagger zu messen ._.. Hab nen neuen geordert. Augenscheinlich sind aber alle Kopfdichtungen ok. Kein Druck im Wasser, kein Druck im Öl, kein blasen oder siffen nach aussen.


    Ich vermute ich hab versehentlich was an der Einspritzpumpe verstellt. Denn beim Zylinder 1 hab ich beim abschrauben der Leitung an der Pumpe nicht hingesehen und ausversehen das markierte Teil gelöst. Habs dann einfach wieder festgeschraubt. Kann mir einer sagen wofür das ist? Vermute Einspirtzzeitpunkt oder menge?



    Er kommt langsamer auf touren, springt etwas schwerer an und auch weniger Druchzug. Rauch ist so weiß-bläulich (letzteres vermute ich aber eher weil da noch reste drin sind vom Zusammenbau die sich mal rausbrennen müssen). Riecht auch nach teil unverbranntem Diesel. Ein Video davon hänge ich an.


    External Content www.youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.


    Video ist bei erhöhtem Standgas entstanden. Der Leerlauf passt und da räuchert er auch nicht. Bei Vollgas raucht er dafür schon recht Stark, blau-gräulich was mich auch irgendwie auf den Einspritzzeitpunkt deuten lässt. Morgen wollte ich mal Krümmer runternehmen und schauen obs wirklich wie vermutet Zylinder 1 ist


    Mfg und danke für eure Hilfe!


    Dan

    Köpfe waren alle runter, Mittler hats auch der mittlere geschafft. Mit viel bitten, wd40 und bisschen geklopfe mit nem Gummihammer kam er dann endlich runter. Es sind immer die Bolzen auf Seiten der Kühlkanäle (wo die Einspritzdüse sitzt). Die Kopfdichtung in der Mitte war total verranzt.


    Hab das Ding noch nicht ganz zusammen. 2 Köpfe müssen noch drauf und der ganze Kleinkram dran. Aktuell warte ich noch auf die neuen Glühkerzen.


    Ich hoffe ich komme heute dazu die Köpfe wieder zu montieren (mit Öl im Kopf meinte ich btw. Die Kipphebel, Ventile und Stößelstangen)


    Gestaucht is da nix habe den nicht eine Sekunde drehen lassen. Nur 2 kurze Impulse und es kam jetzt kein Liter Öl da raus sondern ein paar Tropfen.


    Wenn ich soweit bin gehe ich natürlich auch mitm Kompressionsmesser dran. Ventilspiel etc muss eh noch eingestellt werden. Ich denke aber die Dichtungen sollten Ihren Job machen.


    Jedoch hab ich auch festgestellt das die Laufbuchsen anfangen eine Minimale (nicht spür, aber messbare) Stufe oben zu bekommen. Ich denke ich lass den diese Saison noch für treffen etc laufen und dann wird im Winter der Motor nochmal komplett gemacht.


    Ölwanne hatte ich auch ab, Spiel an der Kurbelwelle in jeglicher Hinsicht konnte ich nicht feststellen. Auch die Buchsen sehen vom unten noch ganz gut aus und vorallem konnte kein Wasserverlust nach unten festgestellt werden.

    update:


    2 von 3 Köpfen sind fertig. Der mittlere ist extrem festgerostet. Nichtmal die bestellung hat den abbekommen (mit angelösten Muttern Motor einmal durchdrehen). Jemand nen Tipp? Wärme vllt?


    Sonst scheint das ganze Zustandsmäßig ganz gut dabei zu sein. Habe die Kolben am Rand mit etwas dünnflüssigem Öl benetzt damit die beim ersten Start nicht fressen. (Den Kopf natürlich auch).


    Beim kurzen durchdrehen rotzte mir aus den beiden fertigen Zylindern auch etwas Öl entgegen. (Mot gefühlt Lichtgeschwindigkeit ^^) deutet für mich darauf hin das die Reperatur evtl geklappt hat, Kompression ist wohl da.

    Hallo zusammen,


    Folgendes Problem:


    Der Tracker hat eigentlich immer das Wasser gehalten, Öl war auch gut. Letztens länger zu nem Treffen gefahren. Auch alles top. Heute wollte ich wieder zu nem treffen, kurz nach dem losfahren Temp über 80 Grad. Also schnell Kühlwasser nachgeschüttet. Fehlten um die 4 Liter (!). Dann festgestellt das Wasser aus der Kurbelgehäuseentlüftung tropft. Öl kontrolliert ist auch stark gestiegen und leicht gräulich.


    Gehe ich richtig in der Annahme das da mindestens eine Kopfdichtung durchgegangen ist? Hab 3 neue Dichtsätze bestellt. Habe aber auch was von den Dichtringwn unter den Laufbuchsen gelesen. Können die das sein und wenn ja woher nehmen?


    Motor ist der 10.5er


    Danke schon mal

    Bevor man hier Leuten Verkehrsverstöße vorwirft, sollte man sich evtl.. erst mal informieren. So ein Transporter darf 35 Tonnen wiegen. Der Farmer ohne Frontlader wiegt so 1,7 bis 1,8 Tonnen leer. Der Transporter in meinem Fall hat ganz genau 1685,36 kg auf die Wage gebracht, so wie er vom Vermieter kam. Macht 3.485,36 Kg. Jetzt noch ein bisschen auf die Achslasten gucken und schon passt das ganze wunderbar. Die Letzen Kilos sind dann Reiseproviant ;). Man kann halt bei solchen Aktionen nicht nur nach Zahlen aus dem Internet o.ä. gehen. Es hat mich 2 Minuten gekostet mal eben beim örtlichen Wertstoffhof zu fragen ob ich mal ganz kurz auf die LKW Waage darf. Das Einzige was ich gemacht habe, war mir eigene Rampen mitzubringen, die im Transporter waren schon angebrochen und daher meines Erachtens nach nicht mehr für die Verladung vom Schlepper geeignet. Zubehörteile kamen dann im Anhäger hinterher und feddich. Im übrigen basieren die meisten Autotransporter auf 4 tonnen Fahrgestellen, man läuft also auch dann nicht an der grenze des machbaren vom fahrtechnischen her. Allerdings muss man etwas auf die Höhe achten.

    uli0601 Ich jongliere beruflich jeden Tag zig tausend tonnen auf LKW und Züge und denke dass ich behaupten kann, mich mit den Gewichten und Vorschriften auszukennen. Soll niemanden angreifen, aber ich würde nie irgendwo Tipps für was Illegales veröffentlichen.


    Grüße

    Dan

    Also ich hab meinen Farmer mangels Anmeldung auf einem Autotransporter geholt. 3.5 t, darf jeder fahren, kann 160 Sachen und kostet 150€ den Tag. Das gibg super. Ich war der Meinung mit Frontlader ist der Farmer zu schwer für nen Anhänger und auch mein Auto darf keine 2.7t hinten dran haben. Daher war das die einfachste Lösung. Gibt's wahrscheinlich auch noch billiger, musste aber schnell gehen bei mir.

    Moin moin,


    Starthilfe am Anlasser deshalb, weil sich so Faktoren wie abgegammelte Kabel von der Batterie aus ausschließen lassen. Das waren recht billige Kabel. Ich gehe aber mal davon aus das der Anlasser platt ist. Klar hat die Batterie etwas gelitten, aber mit Auto dran, drehte der Anlasser noch etwas schneller.


    Ich hab einen neuen bestellt. Der laut Nummer auch passt. Ist zwar jetzt einer mit 9v Anker, ich kann den aber zurück senden und einen normalen bekommen, sollte mir das nicht passen.

    Ich versuch gleich mal ein Video anzuhängen. Ich habe mein Auto direkt am Anlasser dran gehabt. Der Anlasser wird auch sehr heiß und das Ü-Kabel ist weggeschmolzen (am Minuspol).


    Hier ist das Video:


    External Content youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.


    Die Dose WD40 hat leider das Ding auch nicht zum laufen gebracht :D


    Mfg

    Hallo zusammen,


    Leider finde ich bei diversen Händlern nur wage Beschreibungen ob der Anlasser Passt.


    Meiner dreht bei komplett voller Batterie den Motor nur noch so mühselig durch, das er nicht mehr anspringt.


    Typ FW228/1 B MWM 10.5 Motor


    Kann mir jemand einen Anlasser verlinken der passt?


    Geht dieser?

    Anlasser Agrifull Fendt MWM-Diesel Motor Renault Bosch 0001359025 0001359072 0001367007 0001369017 0986011210 Iskra Letrika 11.130.670 11.130.706 AZJ3219 AZJ3244 IS0670 IS0706 12 Volt 3,1 KW Made in Germany Schnelldreher / Schnellläufer-1010AN.OE.9.Volt

    Mfg

    Dan

    Müll und Schrott muss die Woche vom Hof. Daher die Gelegenheit genutzt und den Hänger mit dem Fendt geholt um auch mal längere Strecken zu fahren.