FL 120 läuft nur auf einem Zylinder

  • Hallo,


    hab kürzlich meinen kleinen Fix 2d leer gefahren. :sleeping::sleeping::sleeping:   
    Jetzt läuft der Motor auf dem 2. Zylinder nicht, vorher war alles einwandfrei.


    Ich habe alles sauber gemacht,entlüftet und Diesel gepumpt bis er aus den Steigleitungen kam und wieder montiert.

    Ich habe mehrmals kontorolliert, ob irgendwo noch Luft im System war, alles ok.

    Nach 4 Startversuchen mit gleichem Ergebnis habe ich die Steigleitung vom 2. Zylinder abgebaut, da kam aus der Öffnung an der Einspritzpumpe der Diesel als Fontäne raus, hört nicht auf.

    Kam der Diesel nur von dem Druck durch das viele Pumpen bei den Startversuchen oder hat die Pumpe ein Defekt und deshalb läuft nur 1 Zylinder?


    Wenn es nicht an der Pumpe liegt, woran dann?



    Danke für Eure Hilfe

  • Moin

    Glüht der vor auf beiden Zylindern? Wenn ja, laufen lassen, ob nicht nach, gewisser Zeit der zweite Zylinder sich selbst entlüftet... Das kann gut sein, daß zwar Diesel ohne Gegendruck kommt, aber irgendwie oder irgendwo noch Luft drinne ist.

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbsup::thumbsup:

    Oder man nimmt gleich den Großen ;):thumbsup:

  • Moin

    Fix 2d war ein Wasser Motor.... Deiner ei. Lufti? 311?

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbsup::thumbsup:

    Oder man nimmt gleich den Großen ;):thumbsup:

  • Ja, 311er Motor


    Hab ihn jetzt ne gute halbe Stunde laufen lassen und bereue es schon. War wohl ne schlechte Idee ihn wegen der Abgase aus der Garage zu fahren. Keine 10 Meter weit gekommen. Motor abgestorben. Ging auch nicht mehr an. Nur en Klackgeräusch gehört. Traktor zurück in die Garage geschoben.

  • Moin

    Keine Ahnung was bei dir los ist, aber versuch mal mit der Hand zu pumpen, ob er überhaupt Diesel bekommt. Per Vorpumphebel.

    Klack Geräusch? Beschreibe mal näher...

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbsup::thumbsup:

    Oder man nimmt gleich den Großen ;):thumbsup:

  • Du Must die Leitung oben an den Düsen aufschrauben , nicht unten an der Pumpe . Locker schrauben , bis es da an den Düsen einwandfrei rauskommt .es spritzt nur eine ganz kleine Menge auf der Leitung . Ruhig den Motor eineiige Male mit dem Anlasser durch drehen . Dann wieder zu drehen . Dann läuft der wieder 😉

  • Hi,

    ich hab das, bei meinem Farmer 3S, immer im laufenden Betrieb gemacht.

    Motor läuft nur auf 2 oder 3 Zylindern. Die Schraube an der ersten Düse gelockert, geht der Motor fast aus, gleich wieder zu und der einzer Zyilinder läuft wieder.

    Dann den 2ten u.s.w.

    Wenn der Motor nicht aus geht ist es der Zylinder der nicht geht, dann warten bis an der geöffneten Schraube Diesel, ohne Luftblasen, raus spritzt. Dann wieder schließen und der Zylinder beginnt wieder sauber zu laufen.

    Hat immer funktioniert.

    Viele Grüße aus dem Spessart.


    Thomas



    Lieber ein Fendt in der Scheune, als ein Hänger in der Hose! :D

  • Hallo,


    meinen Farmer 3S hatte ich vor einigen Jahren auch mal Leergefahren, d.h. die Kiste ist stehen geblieben. Tank nachgefüllt und die obere Schraube an der ESP (Leitungsanschluß) kurz gelöst...es kam Diesel und wieder zugemacht. Danach gestartet und der Schlepper ist , nach ein paar Aussetzern, wieder problemlos weiter gelaufen als ob nichts gewesen wäre. :/


    Gruß Uli


    ..p.s. ich würde dringend Raten zu prüfen, wie F12 schreibt, ob da wirklich kein Diesel ankommt denn es könnte sein das der nun laufend Diesel einspritzt welches nicht Verbrannt wird und dann wird es gefährlich denn der Treibstoff macht den Schmierfilm in den Buchsen kaputt und im allerschlimmsten Falle läuft der Zylinder über und dann könnte es sogar einen "Wasserschlag", hier natürlich mit Diesel, geben!!!!

  • Auch dann eigentlich nicht . Weil nur die Menge des Hubes der Pumpe eingespritzt würde , und der kommt dann als weißer Rauch raus bzw. schwarze Tröpfchen aus dem Auspuff . Kompression hat er ja und Hitze entwickelt sich dadurch . Volllaufen ist mir so nicht bekannt .. nur beim Benziner kenn ich das