309 LSA Abgasqualm Ursachenforschung

  • Morgen Leute,

    bin aktuell auf der Suche nach der Ursache für den extremen Qualm den mein 309er MWM absondert, Arbeiten im Wald mit dem Spalter, der Winde oder Bewässerungsrohre auslegen sind fast unmöglich ausser man beachtet die Windrichtung||


    Mal paar Infos zur Maschine, mein Vater kaufte ihn neu 1990/91, laut ihm hatte er damals einen Ölverbrauch von cirka 1L pro Tag (warum er ihn nicht gleich zurück gebracht hat is mir schleierhaft), dies hat sich angeblich nach einigen Jahren iwann gegeben und es blieb nur mehr der Rauch ohne Ölverbrauch.

    2008 war er dann aufgrund der Laufbuchsen mit rund 9000h beim Fendt Händler und der Motor wurde überholt, Einspritzpumpe und Düsen wurden überprüft, das rauchen blieb unverändert.

    Ich hab den Betrieb dann vor zwei Jahren übernommen und wollte mich diesen Winter des Problems annehmen.

    Nach erster Inspektion merkte ich dass der Turbolader steht, bombenfest, bei aktuell 14.500h... ok, dachte ich, kann ja mal passiern... Turbo ausgebaut, zerlegt, fällt mir ein M8 Stehbolzen aus dem Abgasschaufelrad:huh: wtf, wo kommt der her?! Als mal die Rg der Motorüberholung gesucht, siehe da, da steht ein einzelner neuer Stehbolzen drauf... hab die Idioten echt den Stehbolzen „verloren“ (im Turbolader) und echt noch nen neuen verrechnet:cursing:


    so, also nen neuen, überholten Turbo bestellt, eingebaut, aber nicht wirklich ne Veränderung, ausser sass wieder Leistung vorhanden ist...


    Hab mir gestern dann die Düsen mal angesehen und abgedrückt, waren etwas verrust, das Spritzbild sah aber gut aus und alle öffnen bei rund 210-220bar...


    Was meint ihr, soll ich bei der ESP weiter suchen?!:/


    Grüsse aus AT

    Markus

  • Hallo,


    was ist das für ein Rauch? Bläulich oder eher Grau und beissend stinkend? Evtl. mal ein Video drehen!


    Grundlegend: Kompression in Ordnung?

    Passt der Förderbeginn?

    Passt das Ventilspiel und! stimmen die Steuerzeiten der Ventile?

    Wie ist der aktuelle Ölverbrauch?

    Ölstand im Ölbadluftfiler in Ordnung?


    Was mir an der Pumpe auffällt ist die Tatsache das der Deckel, dahinter sind die Föderelemente zu sehen wenn der abgenommen ist, nur geklebt ist. Der wird normalerweise über 2 Schrauben gehalten! Da muß jemand "montiert" haben!


    Ich würde den Deckel mal abnehmen und dann mal schauen wie sich die Förderelemente im Standgas bewegen. Ich hab das bei mir mal gemacht und da ist, im Standgas, eine ständige leichte Bewegung zu sehen. Das bedeutet das die Pumpe ständig "regelt" und damit immer wieder versucht Drehzahl zu halten. Ich hab bei mir schön langsam den Verdacht das die Pumpe da zu fein regelt und damit diesen ständigen, allerdings nicht extremen Rauch, verursacht. (Wenn der Motor allerdings richtig warm ist ist fast nichts mehr da) Die Pumpe muß natürlich ständig regeln das ist klar...die Frage ist nur wie empfindlich das ganze geschieht...


    Gruß Uli


    das mit dem Stehbolzen ist schon der Hammer!!! War das eine Baywa Werkstatt?

  • Servus Uli,

    ne Baywa gibts bei uns in Ö nicht, war ein Fendthändler hier im Osten, der Name is mal egal...


    Steuerzeiten und dergleichen hab ich bis jetzt nicht getestet/kontrolliert da ich noch kein WHB habe um die Werte einzusehen.


    also der Rauch is egal ob warm oder kalt, blau/grau und sehr brutal, in ner Halle/Werkstatt musst du nach einer Minute raus Luft holen und die Augen tränen =/


    Ölbadfilter hat er keinen.


    An der Luftzuführung kanns nicht liegen, ohne Ansaugleitung macht er das selbe...


    Einzig wenn ich ihn von der Drehzahl abfallen lasse ist er rauchfrei, also paar Sekunden bis er wieder im Standgas ist.


    Grüsse

  • Hallo,


    also das mit den tränenden Augen hatte ich bei mir als meiner, mit einem gebrochenen Kolbenring, nur auf 3 Töpfen richtig lief.


    Die Steuerzeiten gehen relativ einfach zu prüfen zumindest grob. Ventildeckel runter und dann Motor drehen ...von Hand! An immer einer Stelle, wenn 1 Kolben auf OT steht, muß ein Einlass gerade auf und ein Auslassventil gerade zu gehen...also eine Wechselbewegung machen.

    In dem Zuge Ventilspiele prüfen! und natürlich die anderen Sachen welche ich schon genannt habe...


    Es kann z.B. auch sein das die Düsen nachtropfen weil an der Pumpe die Druckentlastungsventile nicht richtig funktionieren....aber da sollte der Motor auch klopfen.


    Gruß Uli

  • Also gefühlsmässig läuft er auf allen vieren, wenn ich die Leitungen löse ändert sich bei jedem gleichmässig der Motorlauf....


    Ich werd euch bei Gelegenheit mal ein Video machen....

    Nächste/übernächste Woche werd ich ihn erstmal wieder richtig auspowern um zu sehen was er dann macht, ich häng ihm ne 4-reihige Dammfräse dran und geb ihm mal die Sporen.... dann sehn wir weiter....:thumbsup:

  • Hallo,


    das wäre natürlich das einfachste. Und wahrscheinlich geht der danach auch wieder. Wenn der wirklich die ganze Zeit mit blockiertem Lader gelaufen ist wurde der ja quasi "gedrosselt". Ich würde den Sicherheitshalber nicht gleich mit Volllast laufen lassen sondern etwas langsamer die Last draufgeben....da kann eine Menge Dreck drin sein welcher erst rausbrennen muß..viel Glück.


    Gruß Uli

  • Oh je.. nun macht den Armen doch nicht so verrückt ;) Tausch deine beiden Luftfilter und erfreue dich an den nach Abgas riechenden abgasen. Und stell deine Tränengas-Luftfilterpatronen irgendwo in schrank.


    Wir hatten das über jahre.. Jeder sagte "Das is normal! Das war so.." Ich wusste 100% das der früher nie so gestunken hat. das hast du keine 30s in einer Halle ausgehalten. Vorallem stank es dann da 30-60minuten!


    Also bei mir war der Innere filter GRAU. der ist normal weiß! Ich hab einfach beide gewechselt..


    Ich weiß nicht ob diese auch bei dir passen: Wir haben den 308 LSA, ohne Turbo!

    MANN-Filter CF 700 und MANN-Filter C15 165/3 hab für beides zusammen bei ebay ~35eur hingeblättert.



    Mann soll es eigentlich nicht machen. Aber du könntest zum test mal ohne Luftfilter laufen lassen. (in sauberer umgebung) - Oder gibts da noch andere Einwände? Ich meine ja nur zum test 15-30sekunden

  • Moin

    Hat er schon alles gemacht..... Weiß den technischen jetzigen Zustand ja nich, aber es gibt grad bei der turbo Variante viele Möglichkeiten, das er qualmt.... Auch nach Reparatur...

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbsup::thumbsup:

    Oder man nimmt gleich den Großen ;):thumbsup:


  • also wenn schon dann sollte man die Steuerzeiten schon etwas genauer prüfen. Dass beim 4. grade Überschneidet wenn der 1. auf OT steht ist normal und wenn das nicht so sein sollte dann glaube ich nicht dass da noch irgendwas rund läuft.

    Ventilspiel kann man mal prüfen. Ich glaube aber nicht das es die Ursache ist. Außer die Steuerzeiten hauen komplett nicht hin...dann musst aber auch schauen ob der 1. Kolben auch wirklich genau auf OT steht.

    Der Deckel für die Förderelemente ist doch festgeschraubt. Bei meinem sieht das genauso aus.



    Wenn du es genau wissen willst dann überprüfe den Einspritzbeginn und die Menge.


    Ich habe zwei gleiche Fendt, beide stinken (normal) aber der eine hat so´n "Aroma" wie ein Oldtimer.

    Der mit Aroma verbraucht 0,4-0,6l/h mehr. Ich mach da aber nix, Leistung ist gut, keine schwarzen Wolken.

  • Moin

    Was macht ihr euch Gedanken zu Fördermenge und Beginn.... Was ist, wenn, der nie vernünftig gelaufen ist und bei der Reparatur verschlimmbessert wurde? Schon oft passiert bei MWM Motoren.

    Förderbeginn prüfen kannste mit Überschneidung nur als Schätzwerk bezeichnen, wenn dann ein Ventil fallen lassen auf den Kolben und anhand vom Hub, gemessen dann am Schaft vom Ventil, zu messen.

    Fördermenge messen bei eingebauter Pumpe geht garnicht, weil wenn mit Anlasser gedreht, Starteinstellung aktiv, weit über Vollastwert bei maximaler Leistung....also was für den Spezialisten.

    In meinen, Augen Sinn macht:

    Gu Ken, was macht er Nu mit neuen Turbo, die Ablagerungen aus dem Auspuff Trakt müssen erstmal raus. Wurde weiter oben geschrieben. Dauert, keine Ahnung, würde etwa 50 Stunden arbeiten damit dann mal, schauen was Sache ist.

    Wenn dann noch bläut, wird sicher sich wieder einstellen, Pumpe und Düsen machen lassen und dabei gleich Kompression testen.

    Düsen mit Abweichungen von 10 bar untereinander in einem Motor geht gar nicht. 2,Vieleicht 3 geht noch, mehr würde ich beim MWM nicht tolerieren.

    Und auch mal schauen, was die Kompression noch so hergibt, der kann auch wieder durch sein, Stunden sind genug vorhanden.......

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbsup::thumbsup:

    Oder man nimmt gleich den Großen ;):thumbsup: