Fendt Farmer 308 LS Hydraulik Steuergeräte/Lenkzylinder abdichten und Heckhydraulik+Frontlader heben schlecht im Standgas

  • Hallo Zusammen,


    ich habe einige Probleme/Auffälligkeiten bei dem Hydrauliksystem des 308 LS.


    1. Steuergeräte ölen: So wie es aussieht kommt das Öl aus der Mechanik am Steuergerät, also da wo der Betätigungshebel angebaut ist.

    2. Lenkzylinder ölt auch: Hier kommt das Öl an der mittleren Befestigung raus (in höhe der Achsaufhängung)

    3. Heckhydraulik und Frontlader heben im Standgas schlecht bis gar nicht.


    Habt ihr vielleicht Tipps und Tricks für mich?


    Wenn ich die Steuergeräte abdichte, soll ich Sie komplett abbauen und auseinander nehmen oder komme ich da von außen irgendwie dran?

    Kriege ich mit einem Dichtsatz die Steuergeräte zuverlässig dicht oder soll ich lieber die O-Ringe größer bestellen?


    Welche Ursache kann das schlechte Heben verursachen?

    Ich würde gerne im Ausschlussverfahren herangehen.

    Erst einmal Druck prüfen und die Filter reinigen/tauschen.

    Gibt es im Hydraulikkreislauf Ventile (Rückschlagventile oder Überdruckventile) die defekt seien können.

    Können innere Undichtigkeit eine Ursache sein und wie finde ich das heraus?

    Als letztes würde ich einfach die Hydraulikpumpe tauschen.


    Was meint Ihr zu diesem Vorgehen? Habt ihr vielleicht noch andere Vermutungen?


    Grüße


    Jan


    PS: Sollten schon Beträge zu diesem Thema vorhanden sein, bitte einen kurzen Verweis.

  • Moin. Also das die Steuergeräte siffen, liegt vermutlich an den abgenutzten O-ringen. Das der nicht hebt, hat eigentlich nichts mit defekten O-ringen (im inneren) zutun. Das ist dann eher ein ungewolltes "absenken"

    Das er nicht hebt, VERMUTE ich. Das die Hydraulikpumpe defekt ist. Hebt er wenn das Öl kalt ist besser? Die Hydraulikpumpe besteht aus 2 Zahnrädern die sich gegeneinander drehen. Dadurch wir der Druck aufgebaut. Solang das Öl kalt ist, mag das noch einigermaßen funktionieren da es dickflüssig ist. sobald es aber dünner wird, flutscht es an den "abgeriebenen zähnen" durch.. und daher hebt er nur mit hoher Drehzahl.


    Also ich vermute defekt an der Pumpe.

    Filter sollte nicht die welt kosten, kannst auch Öl wechseln... Aber naja das wird nix ändern. Es soll angeblich auch mal vorkommen, dass die Kupplungen


    Heben langsam, senken auch? - Bei unserem war die Pumpe mal futsch. Da sank der Frontlader nicht mehr. Kein Hoch kein Runter... Werkstatt hat erst kupplungen getauscht, schläuche.. und als letztes Pumpe... -.-

  • Hallo


    Meine Erfahrung mit den Steuergeräten ist das du dir da schon die Arbeit machen solltest diese komplett aus zu bauen und abzudichten. Dabei gibt es meist ein Steuergerät das sehr stark verschlissen ist an der Mechanik, da dieses den Frontlader bedient oder wenn man einen Kipper anhängt nimmt man meistens das gleiche Ventil.


    Also alle ab und je nachdem wie stark die Welle im Steuergerät eingelaufen ist reicht eine Orginale Dichtung . Oder man kann ein stärkere Dichtung verwenden oder du benötigst ne neue Welle und Gehäuse.


    Bei dem symptom das die Hydraulik nur bei erhöhter Drehzahl funktioniert vermute ich auch die Pumpe. Vielleicht mal ein Steuergerät auf Druck fahren etwas erhöhte Drehzahl und mit ner Infrarot -Temperatur -Pistole am Hydrauliköltank messen dann an den Pumpen usw. Wenn die Temperatur an den Pumpen um einiges höher ist als am Tank bestätigt es den Verschleiß an der Hydralikölpumpe. Wenn du endgültig herausgefunden hast was du alles erneuern musst dann zuletzt das Hydraliköl wechseln das schadet nie!


    MfG Peter