Problem mit der Elektrik/ Lichtmaschine

  • Moin Leute. Ich habe ein Problem mit der Elektrik. Gestern noch gemulcht mit dem 275 SA. Alles tutti. Jetzt wollte ich den Traktor heute Abend wieder gebrauchen. Gestartet, alles gut. Hydraulik hinten anheben, geht nicht. Keine Diodenanzeige. Kein Strom. Digitale Anzeige für Drehzahl usw geht. Traktor wieder aus. Keine Anzeige für Batterie und Öldruck. :/ .

    Scheinwerfer funktionieren, Traktor springt auch wieder gut an. Keine Änderung des Problems.Anruf beim Fachmann: höchstwahrscheinlich Lichtmaschine. Ist schon eine Drehstromlichtmaschine. Ausgebaut, Kohlen kontrolliert, sind auch okay. Hätte wahrscheinlich im eingebauten Zustand erst mal messen sollen .

    Bin ich jetzt aufm Holzweg? Hier schon einmal jemand das gleiche Problem gehabt ?

  • Sicherungen müssen kontr. werden, schau dir aber auch die Relais an. Eines schaltet dir über das Zündschloss (kann auch def. sein) die Spannung auf Klemme 15. Das ist dann die Versorgung für alle Verbraucher welche über "Zündung" laufen.

    Schrauber Grüsse aus der Schweiz!



    Farmer 307 LSA Bj 1991

    Planierschild

    Seilwinde 5t Tajfun

    Holzspalter 15T

  • So. Alles kontrolliert. Andere Lichtmaschine eingesetzt kontrolliert und macht 14,4 Volt. Sonst immer noch das Problem. Lichtschalter im Armaturenbrett funktionieren, die Schalter im Dach nicht. Ehr natürlich auch nicht. Sicherungen okay. Sobald ich den Warnblinker anschalte geht die Ladekontrolle im Armaturenbrett an. Bleibt auch an obwohl Traktor aus gemacht. Zündung aus und wieder an, Lampe aus.🤷🏼‍♂️ Bei Allrad und Sperre leuchten die jeweiligen Kontrolllampen schwach.

    Vielleicht kann hier jemand das Problem anhand der Beschreibung eingrenzen. Masse der Batterie vor kurzem erneuert und jetzt auch kontrolliert.