Posts by GT 250er

    Hallo Reinhard,


    mir ist noch eingefallen, dass wir damals beim ersten Zusammenbau vom "Kopf-Teil" des RS (=der kleinere Block, der mit 4 Innensechskant-Schrauben in Fahrtrichtung vorne aufgeschraubt ist) den Stell-Keil nicht richtig positioniert hatten. Der Keil im Kopf-Teil muss definitiv vor der kleinen Metall-Platte sein, also dann im zusammengebauten Zustand zwischen Steuerschieber und der kleinen Metall-Platte - siehe im Bild die obere Schnittzeichnung.


    Wurde der Exzenter (siehe im Bild die Nr. 49) genau so eingebaut (also exzentrisch nach "links unten") oder vielleicht um 180° verdreht?


    Aus irgendeinem Grund bewegt sich der Steuerschieber deines RS nicht nach links (im Bild gesehen) bzw. am Traktor nach hinten, wenn du den Hebel ziehst und somit den Keil zwischen Steuerschieber und Metall-Platte treibst.


    Ist der Splint, der die Metall-Platte mit der Verbindungs-Achse zum KHB verbindet, richtig positioniert? Der soll auf der Seite, auf der du ihn eingeschlagen hast 12mm überstehen.




    Viele Grüße


    Markus

    Hallo zusammen,


    zunächst möchte ich euch sagen, dass mir aufgrund meines "Baujahres" vieles von dem hier Geschriebenen durchaus sehr bekannt vorkommt.


    Die Greta, die wir vielleicht noch kennen, hatte einen anderen Nachnamen - Garbo. Auch sie hatte es damals geschafft "Menschen-(Massen) zu begeistern". Und wer weiß, vielleicht war ja sogar das auch damals schon so gewollt.


    Wir alle haben unsere Meinungen zur "Sinnlosigkeit" einer Produktion von E-Autos, die "von der Wiege bis zur Bahre" die Umwelt mehr belasten als man uns glauben machen will. Ganz zu schweigen von einem Unfall, an dem ein E-Auto beteiligt ist und das sich - in Brand geraten - zumindest mit herkömmlichen Mitteln einfach nicht löschen lässt.


    Wie viel Gift - und vor allem welches und in welcher Konzentration - wird eigentlich beim Brand eines E-Autos freigesetzt?


    Wie viele PKW (und LKW) rollen täglich auf unseren Straßen?


    Zuerst geriet der Diesel-Motor aufgrund seiner NOX-Werte in Verruf. Aber sogar Frau Merkel hatte "verstanden", dass "wir den Diesel brauchen".


    Natürlich - denn es geht ja schließlich um die Erreichung der im Grunde genommen "ohne Zwang" selbst auferlegten CO2-Ziele.


    Zuerst wird der Diesel "abgewatscht", dann "bewegt" man den Auto-Fahrer hin zum Benzin-Motor oder E-Antrieb und jetzt kommt plötzlich bald die CO2-Steuer.


    Doch leider will kein Käufer eines E-Autos für die mit der Produktion (und fachgerechten Entsorgung) einhergehenden Kosten "behelligt werden".


    "Geiz ist geil" und so darf das E-Auto auch nur wesentlich mehr kosten als ein vergleichbares Auto mit Verbrennungsmotor.


    Warum? Weil es sich sonst nun mal einfach nicht verkaufen lässt.


    Doch wer und wo ist in diesem Zusammenhang unsere Greta? Wer vertritt unsere klimapolitische Meinung genauso publikumswirksam wie Greta T. das aktuell gelingt?


    Mittlerweile rufen schon Gewerkschaften für "Fridays for Future" auf. Weil es Trend oder sogar Mode ist?


    Wer finanziert eigentlich Gretas "Übersee-Segelturn" und vor allem warum?


    Wenn ich mir das - in einem publikumswirksam genannten "Marathon" - innerhalb der Koalition verabschiedete Klima-Paket näher betrachte, dann muss ich leider erneut feststellen:


    "Operative Hektik ersetzt geistige Windstille"


    Bitte versteht mich nicht falsch - ich bin von Natur aus kein "Schwarz-Seher".


    Es ist einmal mehr die derzeitige Politik '(vor allem aber auch die derzeitige Politik-Verdrossenheit), die mich dazu verleitet für unsere Zukunft "schwarz zu sehen" - und das meine ich sicherlich nicht im Hinblick auf die klassischen Farben unserer Parteien-Landschaft .


    Trotzdem bin ich kein "Protest-Wähler", der sich beispielsweise von einer AfD auf eine falsche Fährte locken lässt.


    Ich wiederhole mich: Wer ist unsere Greta?


    Wer vertritt unsere Meinung(en) und zeigt uns damit unsere "days for future" - es müssen ja nicht immer nur "Freitage" sein.


    Viele Grüße


    Markus

    Hallo Reinhard,


    hattest du vor und während dem Zerlegen/Abdichten des RS Bilder gemacht?


    Ich hatte es nämlich nicht gemacht - und ich hätte es besser tun sollen.


    Im Vergleich zu dem Bild, das du von mir weiter oben siehst (=Blick durch die Öffnung auf den Steuerschieber), habe ich beim Ersatz-RS folgendes gesehen:


    Im Bild oben siehst du einen Bolzen mit einem "exzentrischen Kopf" - mit einem Längs-Schlitz im Kopf. Der Kopf drückt je nach Einstellung mehr oder weniger weit gegen einen anderen Bolzen (siehe unteres Ende des Schlitz-Kopfs).


    Beim Ersatz-RS war der Schlitz nicht wie bei meinem damaligen Bild längs zur Schieberichtung justiert sondern quer.


    Soll heißen hätte ich damals nach dem Zusammenbau den Bolzen mit dem Exzenter-Kopf um 90 Grad gedreht - so dass der Schlitz im Kopf quer steht - hätte es wohl damals schon funktioniert.


    Hoffe das hilft dir weiter !!!


    Viele Grüße


    Markus

    Hallo Reinhard,


    bin leider erst heute mal wieder im Forum und habe gerade deine Frage gelesen.


    Seit gestern Abend tut der Heck-Kraftheber ENDLICH das, was er tun soll - zwar erst mal nur mit 70kg Last, aber er tut es. Und ich bin zuversichtlich, dass er beim Spalter auch nicht schwächelt.


    Das eigentliche Problem bei meinem GT250 war die "kraftschlüssige" Verbindung zwischen Regel-Steuergerät (=RS) und Kraftheber-Block (=KHB).


    Wenn die nicht passt, dann bekommt das RS keine "Rückmeldung" vom KHB und weiß somit auch nicht wann es heben soll, wann die vorgewählte Höhe erreicht ist und wann es senken soll.


    Leider hatte der Vorbesitzer da etwas "gepfuscht" - und das habe ich erst nicht bemerkt.


    Hast du das RS schon neu abgedichtet? Falls ja, hat sich das RS auf den drei Stehbolzen problemlos bis zum KHB einschieben lassen? Oder hast du einen Spalt zwischen RS und KHB?


    Viele Grüße


    Markus

    Hallo feinstaub08,


    den GT habe ich Ende 2017 gekauft - mehr oder weniger so, wie er abgebildet ist. Neben der Möglichkeit ihn auf eigener Achse in ca. 1,5 Stunden nach Hause fahren zu können waren natürlich die Front-Hydraulik, die bereits überarbeitete Pritsche mit Riffelblech (Höhe bis Oberkante Reling ist 50cm) und das Edelstahlblech auf der Kabine von großer Bedeutung. Die Kupplung hatte der Vorbesitzer auch schon machen lassen.


    Die Fronthydraulik hat kein eigenes Steuergerät und wurde vom Vorbesitzer nachgerüstet. Er hat hierzu einfach einen Absperrhahn so verbauen lassen, dass man entweder die Pritsche heben kann oder die Arme der Fronthydraulik. Eine Zapfwelle ließ dich dann aber aus Platzgründen nicht mehr unterbringen. Er meinte er muss eine halbe Stunde einfach fahren um in den Wald zu kommen und hat sich die Hydraulik vorne eigentlich nur für den Transport des Holzspalters anbauen lassen. Im Wald wurde dann der Anhänger abgestellt, der Holzspalter nach hinten umgebaut, gespalten und gleich aufgeladen.


    Die hinteren Räder sind meiner Meinung nach mal gegeneinander getauscht worden um die größtmögliche Spurbreite zu bekommen - vorne wurde auch auf "Maximum" gestellt. Das hat leider den Nachteil, dass sich die seitlichen Bordwände nicht senkrecht nach unten klappen lassen - siehe Bild mit den Motorsensen. Könnte ich zwar korrigieren, aber da wo ich hin muss "ist nicht Alles eben" und da bin eigentlich froh drum die größere Spurbreite zu haben. Zum Beladen hänge ich dann einfach die entsprechende seitliche Bordwand aus.


    Und vermutlich um noch etwas "Speed" heraus zu kitzeln wurde die größtmögliche Bereifung gewählt.


    Da ich mittlerweile aus "Altersgründen" und vor allem weil ich ein "Schreibtischtäter mit dünnen Unterärmchen" bin das Holz auf 66cm schneide, kommen mir die 1,35 cm Innenmaß der Pritsche sehr zu gute ...



    ... aber die "alten" Meter-Scheite kann ich Dank der Pritschenlänge von 2m auch noch gut abtransportieren ...



    ... und da passt dann schon was drauf. Natürlich ginge auf einen Anhänger mehr, aber den muss ich dann das ganze Jahr über trocken unterstellen können UND im Wald dann rangieren :-(


    Deswegen finde ich das Konzept mit der Pritsche einfach genial.


    Viele Grüße


    Markus

    Hallo zusammen,


    @ Frank:

    Vielen Dank für den Hinweis. Ich habe auch schon überlegt mir aus Federdraht eine "passend zu machen" - mal schauen.


    @ feinstaub08:

    Dir auch vielen Dank für dein Antwort. Leider habe ich auch schon "mehrfach" gehört, dass ich mich für den 255er anstelle für den 250er hätte entscheiden sollen. Der BayWa-MA meinte zwar ich solle doch einfach eine Zugfeder anbauen, aber so einfach geht das nicht - es muss aus Platzgründen wieder eine Drehfeder sein.

    Es gibt bei uns in der Nähe noch einen anderen LaMa-Händler - bei dem werde ich auch noch nachfragen.


    Viele Grüße


    Markus

    Hallo Markus,


    als ich kürzlich das SB7-EW von meinem GT250 neu abgedichtet habe, ist mir das nicht aufgefallen.


    Aktuell kann ich dir lediglich sagen, dass mein SB7-EW zumindest beim Probelauf schon mal funktioniert.


    Da das Regel-Steuer-Gerät (RSG) aber noch nicht so tut wie es soll, habe ich die Steuergeräte (um an das RSG zu kommen) dann leider immer wieder abbauen müssen und es ist dann zwischen den Blöcken logischerweise jedes Mal Öl aus den Blöcken gelaufen. Also weiß ich noch nicht ob es auch wirklich ganz dicht geworden ist.


    Viele Grüße


    Markus

    Hallo zusammen,


    vielen Dank für eure Unterstützung.


    @ Heiko und Sascha:

    Habt ihr eine "elektronische" Variante der Reparaturanleitung zur Hydraulik? Aktuell habe ich die bei yumpu gefundene "Instandsetzungs-Anleitung" für Bosch HY/SR 10. Ich habe zwar auch etwas hier im Forum gefunden (3 einzelne PDF Dokumente), das sieht mir aber anhand der Bilder eher nach 255er oder 275er aus.


    @ Wolfgang:

    Vielen Dank für den Hinweis mit dem Zug-/Lagehebel. Der steht definitiv auf Lage.


    Wahrscheinlich war ich beim Zerlegen nicht aufmerksam genug und muss jetzt eben "Lehrgeld" bezahlen.


    Habe mir gestern ein gebrauchtes, aber angeblich funktionierendes RSG gekauft (Lieferung hoffentlich noch diese Woche) und bin gespannt ob ich damit dann zum Ziel komme.


    Viele Grüße


    Markus

    Hallo Thomas,


    habe gerade mal an meinem 250er geschaut.


    Auf deinem Bild vom Ventil sieht man auf der rechten Seite einen neuen Kupfer-Ring. Wenn ich mich bei meinem 250er nicht verschaut habe dann ist dort der Zulauf von der Hydraulik-Pumpe. Im Vergleich zu dem Rohr, das nach oben zeigt (ca. Mitte auf deinem Bild - Frontseite), ist das Rohr auf der rechten Seite dicker. Das Rohr, das nach oben zeigt müsste weiter zum Lenk-Orbitrol führen und somit letzten Endes die Zuleitung für den Lenk-Zylinder an der Vorderachse sein (linke Seite).

    Der andere Ausgang des Regel-Ventils führt nach hinten zur Vorderseite des Krafthebers-Blocks, der auf dem Getriebe sitzt. Das Rohr, das hierzu verbaut ist, hat geschätzt den gleichen Durchmesser wie das Rohr am Eingang.

    So gesehen müsste das Regel-Ventil eigentlich mehr in Richtung Kraftheber steuern als in Richtung Lenkung und ich denke 50:50 wird es deshalb eher nicht sein.


    Vielleicht kannst du anhand des Verhältnisses zwischen Durchmesser vom dünneren und vom dickeren Rohr ein Verhältnis für das Ventil ableiten.


    Durchmesser Eingang = Summe der Durchmesser von beiden Ausgängen = 100%.


    Und dann der berühmte Dreisatz :-)


    Viele Grüße


    Markus

    Hallo zusammen,


    vielleicht ist mein Titel nicht treffend genug gewählt - entschuldigt bitte.


    Wenn ich mit meinem GT im Schnellgang und etwas mehr als "Halbgas" fahre, fängt der GT bei jeder Bodenwelle an zu ruckeln.


    Mittlerweile fahre ich ihn mit "Handgas" also dem Hebel rechts zur Verstellung der Leerlaufdrehzahl.


    Nach einem Blick unter das Blech im Fußraum habe ich gesehen, dass die Rückstell-Feder defekt ist:


    Gemäß Explosions-Zeichnung handelt sich um Pos. 35:


    Und die Ersatzteil-Liste verweist dann auf "Drehfeder - ET-Nummer 250.200.020.070":



    Bei der BayWa habe ich schon danach gefragt - ist leider (dort) nicht mehr lieferbar.


    Habt ihr eventuell noch eine Bezugs-Quelle für mich? Im Internet finde ich unter der Ersatzteil-Nummer leider nichts.


    Oder habt ihr auch schon das Problem gehabt und habt es anderweitig gelöst?


    Herzlichen Dank vorab für eure Informationen bzw. Ideen.


    Viele Grüße


    Markus

    Hallo zusammen,


    ich habe eben noch vergessen zu erwähnen, dass:

    - die Abdichtung des Hub-Zylinders bereist in 2017 erfolgt ist

    - kein Öl in's Getriebe "überläuft"

    - die Heckhydraulik vor der Abdichtung des Regelsteuergerätes die maximale Höhe erreicht hat und die angebauten Geräte (Holzspalter 500kg) auch in der Höhe gehalten hat.


    Viele Grüße


    Markus

    Guten Abend zusammen,


    da mein GT 250 zu viel Hydraulik-Öl "abgetropft" hat, habe ich die Steuergeräte zerlegt und mit Dichtsätzen der Fa. Mauch neu abgedichtet.


    Aktuell scheint die Leckage beseitigt, allerdings funktioniert das Regelsteuergerät nicht mehr wie gewohnt (Bosch 0 521 704 077).


    Bitte entschuldigt, wenn ich in meiner Fehler-Beschreibung vielleicht nicht die richtigen Fachbegriffe verwende - dafür bin einfach zu neu in der Materie.


    Beim ersten Zusammenbau hatte ich den "Spannkeil" (Rautenform) nicht zwischen dem Steuerschieber und dem Regelgestänge positioniert. Das habe ich dann korrigiert.


    Beim nächsten Probelauf habe ich festgestellt:

    Die Lenkung gingt nach einigen Bewegungen bis zum jeweiligen Endanschlag anschließend wieder "ruckelfrei" => aus meiner Sicht i.O.

    Die Pritsche lässt sich über das zweite Steuergerät ohne Probleme heben und senken und das zugehörige Steuergerät springt beim Erreichen des End-Anschlags jeweils auf Mittenstellung zurück => aus meiner Sicht ebenfalls i.O.


    Allerdings funktioniert die Heckhydraulik nicht mehr wie gewohnt:

    Ich muss den Hebel fast komplett nach hinten ziehen bis sich die Ackerschiene überhaupt nach oben bewegt.

    Sie hebt auch nicht mehr so hoch wie vorher.

    Wenn ich den Hebel nur ein kleines Stück nach vorne bewege, senkt sich die Ackerschiene komplett ab anstatt eine niedrigere Höhe zu halten.


    Mit der Senkdrossel kann ich diesen Vorgang verlangsamen (soll ja auch so sein) und auch stoppen (wäre ja auch noch normal).


    Da ich das Steuergerät für die Regelhydraulik beim Zusammenbau auch wieder schön bündig an das Kraftheber-Gehäuse bekommen habe, denke ich ist die mechanische Verbindung für die Hubwerks-Regelung richtig hergestellt. Oder kann sich hier etwas in den Kraftheber hinein verschoben/weggedrückt haben?


    Der Steuerschieber wird mit einer vermeintlichen Schraube im Steuergerät gesichert bzw. wird sein Weg dadurch begrenzt - im Grunde genommen ist das aber ein Bolzen mit einem exzentrischen Kopf und einem Längs-Schlitz zur Justierung des Bolzens - siehe nachfolgendes Bild.



    Könnt ihr mit bitte sagen in welche Richtung der Exzenter zeigen muss? So wie abgebildet nach unten in Richtung des kleinen Bolzens gegen den er dann drücken kann? Oder vielleicht doch in die entgegengesetzt Richtung - also nach oben?


    In einem der vielen anderen Threads zum Thema Regelsteuergerät habe ich auch gelesen, dass die Ackerschiene vor dem Einbau des Regelsteuergerätes angehoben und fixiert werden soll. Könnte das ebenfalls eine Fehlerquelle sein?


    Oder habe ich vielleicht auch noch Luft im Regelhubwerk und muss diese erst "verdrängen"? Wie mach ich das?


    Ich möchte vermeiden das Öl immer wieder ablassen/füllen zu müssen und das Regelsteuergerät immer wieder auseinander bauen zu müssen - das ist für die Kupfer- und die O-Ringe sicher nicht gut.


    Herzlichen Dank vorab für eure Erfahrungswerte und Tipps hierzu.


    Viele Grüße


    Markus

    Guten Abend in die Runde,


    nachdem ich mich bereits an einem Thread beteiligt habe und in den letzten Tagen schon sehr viel Interessantes für mich gefunden habe, möchte ich mich und meinen GT 250 kurz vorstellen.


    Vor etlichen Jahren (1988 - mit damals 26 Lenzen) habe ich angefangen den nötigen Brennholzvorrat selbst zu werben - so nennt man das bei uns.


    Von Anfang an habe ich diejenigen beneidet, die schon Schlepper (und teilweise Holzspalter) nutzen konnten. Damals wurde natürlich der Wunsch geweckt mir auch "irgendwann einmal" derlei Geräte anzuschaffen.


    Eine Zeit lang habe ich Ende der 90er Jahre mit einem Hanomag R16 geliebäugelt - der war wirklich noch sehr gut erhalten - habe es dann aber doch wieder verworfen.


    Später konnte ich 4 Winter lang dann einen GT 225 von einem Bekannten nutzen und seither bin ich von diesem Konzept einfach überzeugt. Schlepper und Transport-Pritsche in einem ist meiner Meinung nach - zumindest für meine Zwecke - einfach IDEAL.


    Mein GT sollte dann auf jeden Fall ein Verdeck haben - auch wenn er damit dann nicht mehr in die Garage passen würde. Der 225er war mir doch etwas zu schwach und hatte auch keinen Schnellgang - somit hätte es ein 231 mit S werden müssen.


    Diese waren aber in gebrauchsfähigem Zustand zum Zeitpunkt der Anschaffung recht teuer gehandelt und deshalb habe ich noch etwas draufgelegt und mich für einen 250er entschieden - eine eigene Halle hätte ich auch für den 231er bauen müssen.


    Natürlich denkt ihr jetzt "Und? Wie sieht er denn aus?" - also bekommt ihr mal zwei Bilder von meiner "altersgerechten Arbeitshilfe" :-)


    Für die GT 250er Freunde unter euch habe ich dann selbstverständlich auch schon die Bitte um Hilfe zu einem Problem.


    Näheres dazu dann in einem eigenen Thread.


    Viele Grüße


    Markus

    Hallo Thomas,


    das Regelsteuergerät an meinem GT hat die Bosch Nummer 0 521 074 077.

    Der Tank in der Säule hat auf der rechten Seite einen Deckel - etwas größer als ein Bierdeckel. Die vier Schrauben lösen und dann siehst du den Filter unten quer montiert. Der Filter ist rechts aufgesteckt und auf der linken Seite mit einem konischen Endstück arretiert. Zum Lösen drückst du das konische Endstück leicht nach rechts. Um den Deckel entfernen zu können baust du die Stange ab, die auf der rechten Seite vor dem Deckel montiert ist. Dazu oben und unten jeweils den Splint entfernen. Vorher natürlich das Hydrauliköl ablassen. Ich habe mir dafür an einem Trichter ein Stück Gartenschlauch aufgesteckt. So kann ich den Trichter befestigen, die 5-Liter Kanister nacheinander füllen und beim Wechsel die Ablass-Schraube kurz zudrehen. Achtung: Am Anfang fließt das Öl ziemlich schnell heraus und du musst die Ablass-Öffnung immer wieder kurz "zuhalten" damit der Trichter nicht überläuft. Die Kanister habe ich nebeneinander in eine Speiß-Bütte gestellt - falls beim Wechsel des Schlauchs was daneben läuft.

    Für den Deckel zum Tank brauchst du den O-Ring 118-4 - den solltest du auf jeden Fall erneuern.

    Um besser an die Steuergeräte heran zu kommen habe ich den Sitz mitsamt der Konsole ausgebaut.

    Wie gesagt schau dir auf jeden Fall auch die Schläuche vorne für Lenkung (Zylinder findest du in Fahrtrichtung links) und die Schläuche für die Kipp-Zylinder an. Ich habe letztere jetzt ersetzt - Kosten nicht ganz 40 EUR.


    Viele Grüße

    Markus

    Hallo Thomas,


    das erste Bild stammt nicht von mir - hatte es selbst in einem anderen Thread/Forum gefunden. Aber da siehst du die Senkdrossel sehr gut im ausgebauten Zustand. Mit der Drossel regelst du die Geschwindigkeit beim Absenken durch den "halb ausgefrästen" Teil am unteren Ende der Drossel. Je nach Stellung fließt das Öl langsam oder schnell durch den Block.


    Die Drossel sitzt oben am ersten Steuerblock direkt rechts neben dem Kraftheber-Gehäuse. Hier ein Bild von meinem 250er Blickrichtung quasi rechts am Sitz vorbei nach unten. Du kannst den Hebel der Drossel erkennen. Die Beschreibung ist aus Platzgründen bei meinem 250er am zweiten Steuergerät angebracht.



    Sollte bei dir ähnlich wenn nicht sogar gleich aussehen.


    Am Besten im Bereich der Steuerblöcke alles abdampfen oder das Öl mit Bremsen-Reiniger entfernen damit der GT dann dort "trocken" ist. Wenn du danach die Pritsche anhebst springt das zweite Steuerung auf Null-Stellung zurück sobald die Hub-Zylinder für die Pritsche sich am End-Anschlag befinden. Wenn du jetzt den Hebel nochmal in Richtung "Heben" bewegst und gedrückt hältst, wird sich die Drehzahl leicht absenken. Jetzt schafft die Hydraulik-Pumpe verstärkt und du müsstest dann sehen können wo genau das Öl austritt.

    Bitte schau auch unter den Steuergeräten nach bzw. prüfe mit dem Finger ob sich dort Öl sammelt.

    Die Steuerblöcke haben teilweise viele äußere Verschraubungen, an denen Öl austreten kann.

    Natürlich können auch die O-Ringe zwischen den einzelnen Steuerblöcken oder am Kraftheber-Gehäuse bzw. der Endplatte schadhaft sein und das Öl tritt deswegen aus.

    Sobald du Öl entdeckst schaue bitte von dort weiter "nach oben" und verfolge den Weg zurück - bei meinem 250er hatte es zwischen dem großen Block vom Heck-Kraftheber und dem ersten Steuergerät aber auch am Gestänge vom zweiten Steuergerät getropft.

    Dank zweier Reparatur-Sätze von Fa. Mauch Hydraulik (kosteten zusammen mit einem neuen O-Ring 118-4 für den Deckel des Hydraulik-Tanks ca. 100 EUR) sind die Steuergeräte jetzt zwar wieder dicht, aber die Heck-Hydraulik funktioniert noch nicht wie sie soll :-(

    Ich empfehle dir den Deckel des Hydraulik-Tanks zu öffnen und den dahinter/darunter befindlichen Metallsieb-Filter zu reinigen (in Waschbenzin auswaschen und dann von innen nach außen ausblasen).

    Wenn du dir die Zerlegung der Steuergeräte nicht antun willst kannst du sie auch zu Fa. Mauch zur Reparatur schicken - kostet zwar zwischen 150 EUR und 200 EUR netto pro Steuergerät, aber du sparst dir die Nerven :-)

    Abbauen und wieder montieren musst du natürlich selbst.


    Viel Erfolg - melde dich, wenn du noch Fragen hast oder Bilder haben möchtest.


    Viele Grüße


    Markus

    Hallo Thomas,

    habe aktuell - d.h. seit einiger Zeit schon - an meinem 250er ebenfalls Verlust vom Hydraulik-Öl. Von einem Bekannten wurden die vermeintlichen Leckagen Anfang letzten Jahres behoben. Allerdings hatte er wohl nur die Steuergeräte voneinander getrennt und die O-Ringe dazwischen "behandelt". Leider tritt weiterhin Öl aus - an den Steuergeräten. Durch die vielen Leitungen und auch Rohr-Gestänge wird das Öl dann bei seinem Weg nach unten "umgeleitet" und tropft nicht direkt unterhalb der lecken Stelle ab. Falls der GT leicht schräg/uneben steht kann das mal "ganz woanders" abtropfen. Lege doch mal einen Lappen unter die Steuergeräte um zu sehen, ob es dort oben schon anfängt. Vermutlich aber schon. Ich denke du wirst nicht vermeiden können, dass du die Steuergeräte abdichten (lassen) musst. Schau bei der Gelegenheit auch mal nach die Hydraulik-Schläuche vorne an - sowohl für Lenkung als auch für die Pritsche. Sollten die bereits rissig sein würde ich die an deiner Stelle erneuern, da du für den Ausbau der Steuergeräte sowieso das Öl ablassen musst.

    Die siehst ich bin dir ein paar Schritte/Erfahrungswerte voraus - noch :-)

    Aber ich bin auch noch nicht fertig - leider :-(

    Gutes Gelingen - lass den Tank mal besser wo er ist ...

    Viele Grüße

    Markus

    Falls du ein paar Info's gemäß "Ein Bild sagt mehr als Tausend Worte" haben möchtest, melde dich.