Posts by F-jm1986

    Keine Ahnung wie die Kontakte im Schalter aussehen.


    Wenig Leistung scheint da ja nicht drüber zu laufen, da ja grosszügig abgesichert.


    Könnte schon sein dass eine Zunge klebt.


    Könnte man aber auch über Durchgang und Widerstand messen


    Immer Saft hätte der, der in 3 von 4 Kombinationen Durchgang hat.


    Scheint ja zu laufen, dann kanns so falsch nicht sein.


    Müsste übrigens über Zündung geschaltet sein, wenn lch nicht irre

    Eigentlich kannst nicht viel falsch machen, meine ich.


    Wenn + und minus vertauscht sind ändert sich halt die Drehrichtung.


    Ich hab leider die Fotos nicht mehr, hatte das erst alles ab...


    Ich meine am Schalter war der mittlere Pin leer.



    Bei mir war es auch dass die Ansteuerung der Stufen nicht gestimmt hatte.


    Nichts desto trotz, aus sollte keinen Durchgang haben, hast den Schalter mal durchgemessen?


    Das sollte dir eigentlich alle Infos welche Stufe wo belegt ist geben

    Abend.


    Die Gummis gibts noch.


    Würde aber mal prüfen ob die Zahnscheiben noch da sind und ob die inneren Hülsen frei drehen..


    Vielleicht kann man die auch nochmal festkleben, sofern die Gummis nicht recht porös sind

    Der Zirkus ist in der Gegend ^^



    Dachkonstruktion ist mindestens auf angenehme 1.80 Raumhöhe erhöht, mit Nut und Feder Brettern verkleidet und isoliert.


    Dazu Dachbahn als Abdichtung und zu guter letzt Trapezblech.


    Ausschnitte für die Fenster sind drin, da liegt noch was schickes rum.


    Demnächst dann Ausschnitte befüllen, rundrum isolieren und verkleiden, sowie Dosierwalzen raus.


    Klingt als wär das gleich vorbei :D


    Inzwischen reift aber das Gefühl dass die Aktion für nen Maststall etwas überzogen ist...


    Egal, einmal richtig beugt Frust vor!


    Dann schau ma mal wann der Häcksler antritt...


    Schönes restliches Wochenende wünsch ich euch!

    Das Phänomen kannst nur schwer eingrenzen, kann ja auch sein dass es nicht an einer Komponente liegt.


    Verkabelung mit zu hohem Widerstand oder durch Beschädigung auf Masse gibt auch schnell Hitze...


    Blinken ohne Verbraucher klingt eigentlich nach Massefehler

    Wieso nicht einfach ein gebrauchtes DW von den bekannten Adressen holen und einfach erweitern?


    Oder EW weglassen...


    Der Aufwand dürfte in etwa der gleiche sein, nur dass man nicht mit dem Hebel rumeiern muss

    Wie hab ich „Liftachse“ zu verstehen? Als eine Art Portal? Keine durchgehende Achse?

    External Content youtu.be
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.


    Sowas...


    Könnte man auch kaufen, aber ob man das will...

    Also Ideen hätte ich, kommt aber auf deine Möglichkeiten an...


    Ich würde mir in deiner Situation einen Wagen mit Liftachse bauen, Kipperanschluss am Schlepper vorausgesetzt.


    Den so bauen dass man eine leere Kiste einschiebt, füllt und anschliessend meinetwegen mit einer Winde vorzieht um mit der zweiten Kiste das gleiche zu machen.


    Für Transport dann hydraulisch anheben, abfahren und am Lagerort meinetwegen auf Hölzern, Pflastersteinen was auch immer abstellen.


    Wenns später noch hoch genug steht und nicht einsackt bist eigentlich für den Rückweg schon gerüstet....


    Vielleicht hilfts ja...

    Oder man steckt hinten einen Druckluft-Anschluss an, in den ein Abluft-Schälldämpfer geschraubt ist.


    Kompressor bläst frei ab, wenn man die Anlage dennoch brauchen sollte stellt man zwangsläufig den richtigen Zustand her.


    Nicht extra schauen ob ein Hahn zu ist, nicht ungehindert Feuchtigkeit im System bei Nichtbenutzung

    Wieder gegenläufiges Prinzip.


    Falschluft wird angesaugt und im Motor verbrannt.


    Das ist aber dann kein Lecksuchspray sondern was brennbares.


    Bei Druckluft wirft das Spray dann Blasen!


    Klar, kommt ja Luft raus.


    Nutzen das auf Arbeit bis 10 Bar, sollte also bei deinem langsamen Druckaufbau ein Leck anzeigen können.



    Ahh, da war jemand schneller!


    Meinst Du bei raus Schrauben des automatischen Entwässerungsventil am Druckbehälter ob hier Öl mit rauskommt?


    Wenn das der Fall wäre, dann klingt es nach einen kompletten Reparatursatz des DuLu-Kompressor - oder?


    Ja zu beidem, wobei am ehesten Kolbenringe die Ursache sein dürften, da würde ich an nen neuen Presser denken

    Sollte das wirklich ein Saugschlauch sein wäre es logisch wenn der nichts mit mangelndem Druckaufbau zu tun hat...


    Saugen ist leider das Gegenteil von Druck.


    Wenn der Druck lang braucht vermute ich die Ursache eher beim Presser.


    Flatterventile oder Kolbenringe


    Findet sich Öl im Druckbehälter?


    Vorab vielleicht noch rundum mit Lecksuchspray ablaufen, um andere Lecks auszuschliessen.

    Hier könnte doch glatt der Anschein aufkommen ich wäre zum Jahreswechsel faul geworden...


    Zum Glück sieht es nur so aus.


    Am Wender gab es nen kleineren SetBack, da mindestens eine der Antriebswellen mit defektem Lagersitz und ausgenuckelten Passfedernuten glänzt..


    Die andere Seite habe ich noch gar nicht zerlegt.


    Also, gleich 2neue Wellen bitte...


    Ich hoffe 30h9er Material und damit Übergangspassung für die Rillenkugellager ist die richtige Wahl.


    Am Ende denk ich eh wieder zu viel nach.



    Da ich Aufgaben die mich gerade belästigen gerne sacken lasse um Motivation zu sammeln:


    Weiter mit dem Mobilstall!!!



    Dach muss drauf und Wagen aus der Halle, hackschnitzeln steht vor der Tür...