Posts by Hartung

    Hallo zur Temperatur kann ich folgendes sagen mein Ross Hat eine Temperatur von 60° Grad Aber es dauert sehr lange bis ich die Temperatur erreicht habe aber 60 sollte er schon haben denn ich hatte auch schon mal Probleme mit den Thermostat steht in meinen älteren berichten drin Viele Grüße Thomas

    Oh ja die Halterung würde ich gern behalten Bin zu faul zum Tragen Foto siehst du auf mein Titelbild Könnte auch gern noch mal ein Foto machen aber das dauerten bisschen erst zum Wochenende muss erst in die Garage

    Hi ich grüße dich Ja das sind die Reste von dem Bügel Den Überrollbügel habe ich auch noch Den Bügel werde ich wahrscheinlich verkaufen Außer die Halterung die brauche ich noch für meine Schaufel und Warndreieck viele Grüße Thomas

    Sehr schön unbedingt die Originallackierung erhalten Meiner hat auch noch die Originallackierung Denn es gibt genug Traktoren mit der falschen Grünlackierung also unbedingt erhalten

    Oh nicht schon wieder einer mit Fantasiepreisen bitte nicht hier im Forum für das Geld kriegt mehr einen ganzen Schlepper Viel Erfolg noch

    Ja das wäre schön wenn das mal passieren würde wenn die nach gegossen werden wer sicherlich auch ein gutes Geschäft ich drücke Aufjedenfall die Daumen Blasen im Kühlwasser habe ich nicht vielleicht hab ich ja noch mal Glück gehabt :thumbup: :thumbup:

    Danke für die wertvollen Tipps Ist es sinnvoll da wo der Temperaturfühler ist auch zu entlüften habe bislang nur bei der Wasserpumpe entlüftet die kleine Schraube Aber die geht bestimmt schwer raus was muss ich denn noch beachten Bin Anfänger

    Danke für den Tipp meiner ist Baujahr 55 Die wurden ab Werk mit Thermostat ausgerüstet anscheinend gibt es wenige Leute die diesen Fahrzeugtyp fahren oder nicht das Problem haben gibt es noch mehr Lösungen vielen Dank im Voraus

    hallo ihr weisen Leute ich Brauch mal euren Rat ich habe meine Wasserpumpe überholen lassen bei Rem ex Hamse auch wirklich gut gemacht habe sie eingebaut Kühlflüssigkeit aufgefüllt ein fertig Gemisch blau bis -40° kam mir schon bisschen dick flüssig vor die Wasserpumpe entlüftet dann bin ich gefahren habe mich gewundert warum die Temperatur nicht steigt ich hatte früher immer so um die 60° grad plötzlich schlug der Zeiger aus und es war plötzlich fast 90° ich schnell nach Hause gefahren dabei merke ich dass der Kühler kalt war Das stimmt doch irgendwas mit dem Kreislauf nicht habe das Thermostat ausgebaut da habe ich gemerkt dass man ja gar nicht durch Blasen kann die Seite zum Kühler ich dich eingebaut ist es auch file zum Kühler soll ich es komplett durch bohren? damit die Dauerkühlung habe ab welcher Temperatur öffnet es denn habe keine Lust für 100,ein neues zu kaufen habt ihr einen Tipp für mich

    hallo kann mir jemand einen Tipp geben wie ich am besten das Lüfterad von der Wasserpumpe löse die beiden Schrauben an der Keilriemenscheibe schon gelöst und die Hauptmutter aber es löst sich einfach nicht oder muss ich oben auch noch die vier Schrauben lösen für tipps wäre ich dankbar