Posts by Lordoma

    der kipphebelblock ist leichtgängig daran nicht . ggf zu viel Ventilspiel gehabt hat der Mechaniker gemeint.


    mal schauen, erst mal die teile besorgen und dann alles prüfen.

    ja dann wäre er aber nicht auf 2 Zylindern noch gelaufen und auf 1 nicht. sorry hatte das vergessen zu schreiben . und inzwischen hab ich mit Hilfe eines Lama Meisters den Fehler gefunden . Stößelstange gebrochen am Einlassventil. Dadurch bekam er keine Luft mehr => keine Verbrennung => unrunder Lauf + blaues Abgas mit Geruch nach diesel.



    Kompression Kalt war im übrigen

    27 bar

    15 bar der Zylinder muss ich aber nochmal messen mit funktionierender stößelstange

    25 bar

    ja im alten schein steht das, aber xxlwilly schreibt er er sei Neubesitzer , deswegen hat er bestimmt den neuen schein ich hab den alten auch nur noch weil der Vorbesitzer den nicht weggeschmissen hatte als der ihn ummeldete

    ne habe ich alles neu vor nem Monat gemacht. außerdem sollte er dann eher gar nicht mehr laufen anstatt blau zu qualmen (man verbessere mich sollte ich mich irren ) und nach diesel zu riechen

    jab , delegro ist ganz gut . mess einfach den Durchmesser der Lichtscheibe aus. kostet glaub ich 20 € das ganze. ggf gleich den Reflektor mittauschen wenn der Auflösungserscheinungen hat weil darauf schaut der nette mensch vom Tür meist .

    Ahmeds ich würde mich einfach mal bei der Baywa erkundigen welche reifen alle zugelassen sind (es steht ja heutzutage nur noch 1 im fahrzeugschein). weil ich hab bei uns im Dorf die Erfahrung gemacht das von den 10 Farmer 2, jeder 2 ne andere reifen Kombi fährt und alle ohne Probleme Tür bekommen . Ich weis zb das folgende Kombis zugelassen sind

    8 - 32

    9 - 32

    9,5 - 32

    11 - 32


    10 - 28

    11 - 28


    9 - 36


    grüß

    hallo, das Problem liegt vermutlich eher im Steuergerät. Hatte das gleiche Phänomen bis zum Wechsel des Steuergerätes. Das Original verbaute Gerät ist bauartbedingt (jedenfalls das Fendt eigene, bei Bosch sb7 kenn ich mich nicht aus) intern gern mal undicht. Merkt man auch daran dass die Hydraulik unter Belastung absinkt.

    Ne eig nicht eine ventildeckeldichtung ist undicht weswegen Zylinder 1 (ab kühler gezählt ) Susen schon quasi immer ölig war . Aber Kipphebel sind’s nicht auch ist keine Pneul gebrochen und einspritzmenge Standgas passt auch . Mess jetzt mal Kompression aber denke nicht das es das ist . Vermute eher dass sich eine einpritzdüse verabschiedet hat

    Hallo zusammen ,


    Ich hab ein Problem mit meinem Farmer 2 fw139 . Den Motor hatte ich vor 6 Jahren durch fachfirma machen lassen ist auch bis vor 3 Stunden einwandfrei gelaufen . Dann auf einmal aus dem nichts Leistung weg , Abgas qualmt blau unrunder Lauf . Davor ist er marschiert wie eine eins. Hab ne fuhr Holz gefahren. Ist die Berge herrlich hochmarschiert. Bei der Heimfahrt Kam es auf einmal zu den oben beschriebenen Symptome.


    Hat einer eine Idee was das sein könnte

    Will morgen erst mal die Ventildeckel abbauen da ich schon 2 mal gebrochene kipphebel hatte .


    Ach ja leicht blau war das Abgas bisher immer nur wenn ich lange Zeit im mittleren Drehzahl Bereich gefahren bin hat sich aber immer nach kurzer Zeit gegeben .


    Bin wirklich um jeden Hinweis dankbar


    Gruß

    ich würde Essigessenz nehmen füllen 1 Tag warten spülen fertig , ne Arbeit für ich mach das Montag weil ich weiß Freitag will ich schrauben


    ich hab dw Steuergeräte nur als Zusatzventil angedacht, die ich wieder abbauen kann weil ich wollt nicht unnötig viele Hebel haben.

    also schaut richtig toll alles aus v.a. der Selbstgemachte zapfwellenschutz ,hab meinen leider letztes jahr verloren und hab seitdem nur noch n Kunststoff schutz.

    Auch die Hydraulik schaut echt gut aus, hab ich letzt auch machen müssen weil mir mein Steuergerät auseinandergefallen ist hab aber nur 2x EW verbaut und es deutlich einfacher gemacht (ich brauch die Maschine quasi ständig sollte mir ggf mal n 2. Schlepper zulegen).

    War der Frontlader eig. DW wenn du jetzt da 2 DW geräte hast oder wolltest du die nur pauschal einbauen ?

    danke für alle guten tipps,

    hab heute alles wieder zammgebaut und es ist dicht .


    das mit den lager auf die herdplattelegen war ein echt guter tipp des ist einfach draufgefallen


    gruß

    ok lager ist ab mit einem etwas dafür modifiziertem 200mm 2 arm abzieher.

    frag mich grade nur wie ich den Dichtring da rausbekomme ohne Macken reinzumachen in den rest

    ich zerlege die andere Seite erst wenn die des siffen anfängt keinen tag früher.


    ok der lagerabzieher darf dafür aber ganz schön lang sein und dann dass aufpressen wieder.

    omg


    warum mach ich das?


    ok ich schau mal was ich da machen kann

    danke

    also das mit den schrauben hat exzellent geklappt, damit ging die Achse super raussetzt steh ich nur noch vor der Herausforderung das letzte stück zu zerlegen damit ich den Dichtring wechseln kann. habt ihr dazu auch noch einen hilfreichen tipp parat wie ich das lager abbekomme nachdem das ja nicht mit den m8 schrauchen funktioniert

    also wenn ich dich richtig verstehe muss ich 2 Löcher Inder Radnabe erst mit schrauben füttern m8 wenn ich das Werkstatthandbuch jetzt richtig verstehe (geht das nur in bestimmten Positionen)


    damit ich dann mit der von dir empfohlenen Konstrukt das ganze abbekomme ?


    gruß Lukas

    sorry das ich das Thema wieder hochhole aber ich hab auch einen Farmer 2 und habe das gleiche Problem wie supi Fendt.


    wellendichtring und alles hab ich auch da und bn eig nicht komplett unfähig aber ich kriege die Achse nicht ganz herausgezogen um den WEDI zu tauschen . den Hinteren Seegerring hab ich ausgebaut war auch keine allzugrioße Kunst nur wie geht das weiter? stecke momentan bei unterem zustand fest und wäre für Hilfe echt froh.


    Im Montagehandbuch bin ich auch nicht auf einen verborgenen Trick gestoßen . falls da was stünde wäre ich um den kleinen Hinweis wo dankbar.


    grüß