Posts by joachim1

    das geht hier aber flott ;)


    Gebraucht waere eine Alternative.

    So richtig gruendlich hab ich noch nicht gesucht.


    Platten abfraesen waere vielleicht auch moeglich.

    Dazu muesste der ganze Kram erst mal raus :(

    Im Moment habe ich dazu weder Lust noch Zeit ;)

    Also werde ich zeurst mal so versuchen den TUEV zu besuchen

    Der naechste Winter kommt bestimmt.

    Und ich vermute ja mal dass da noch mehr auf mich zukommt.

    Sprich Mittellager Vorderachse


    Gruesse Joachim1

    Hallo zusammen


    irgendwie hatte vor 2 Jahren der TUEV ein wenig gemaekelt weil die Lenkung an unserem Fendt Favorit3 irgendwo knackt.

    Also die Kugelkoepfe kontrolliert und einen gewechselt.

    Dummerweise hat sich dadurch nix gebessert.

    Also nochmal genauer hin geschaut...

    Ursache ist der U-foermige Buegel mit dem sich die Vorderachse zum Motorblock hin abstuetzt.

    Dort sitzt ein Kugelkopf welcher deutlich Spiel hat.

    Ich habe schon mal ein wenig gesucht, aber nichts gefunden :)

    Weder neu noch gebraucht.

    Wenn ich das richtig verstanden habe hat die Kugel einen Kegelsitz mit dem sie in dem Buegel verschaubt ist.

    Oben am Block sitzt eine Platte mit kugeliger Vertiefung. Das gleiche nochmal auf der Seite zum Buegel.

    Dort scheint die Bohrung ausageschlagen zu sein.

    Meine idee waere die Strebe mit allem auszubauen.

    Die Verschraubung der Kugel zu loesen, dann die Kugel auszupressen (Kegelsitz?)

    Dann muesste die Kugel nach oben raus gehen und man koennte die untere Platte ausbauen.

    Dort dann was aufschweissen ;)

    Hat schon mal jmd sowas gemacht?

    Oder gibt es eine andere (preiswerte) Reparaturmoeglichkeit?


    Wobei ich mir vermutlich auch noch das Kipplager der Vorderachse mal anschauen sollte.

    Vermutlich ist da auch etwas faul. Frontlader :(


    Gruesse Joachim

    eigentlich hatte ich ja gedacht ich haette jetzt alle Infos um die Schaeuche an unserem Bass Lader endlcih ma lzu ersetzen ;)
    Zum glueck ahbe ich nochmal nachgemessen.


    Die Laenge stimmt mit 700mm so (in der Teileliste steht was von A10x675)
    Links hat der Schlauch auch 2mal 24er SW
    Nur Rechts?
    Am Zylinder ist die SW auch 24
    Unten am Traeger aber nur 22mm
    Die Gewinde der Fittings lassen sich leider nur schlecht messen.
    Ich muesste die Schlaeuche abschrauben. Das wollte ich, wenn moeglich aber nur einmal machen ;)
    Aber geschaetzt ist das Fitting unten auch kleiner wie oben.
    Die verbauten starren Rohrleitungen haben aussen 12mm.


    Gibt es Schlaeuche mit verschiedenen Anschluessen?


    Danke schon mal, Joachim

    eigentlich hab ich mich gerade erst angemeldet und wollte erst mal ausgiebig rumschmoekern ;)


    Solch ein Standgasproblem hatte ich auch mal, vor vielen Jahren.
    Geht die Drehzahl zurueck wenn du das Gaspedal etwas von Hand anhebst?
    Dann koennte sich der Tank abgesenkt haben und die Gaswelle blockieren.
    Die geht naemlich unter dem Tank von rechts nach links.
    Der Tank sitzt auf Gummipuffern.
    Die waren bei mir platt.
    Eventuell also mal an diese Moeglichkeit denken. Kann man mit einer Taschenlampe kontrollieren.


    Gruesse Joachim