Beiträge von Chris_84

    Hallo,


    wir haben einen 3,6 t - UNSINN-Kipper (Sonderanfertigung) mit ca. 1 t Leergewicht am Farmer 1 Z (28 PS). Wenn der Anhänger voll beladen ist, hat der Farmer gut was zu tun ...
    Der Farmer 2 hat zwar bisschen mehr Leistung, trotzdem halte ich 8 t fast für etwas überdimensioniert, wenn man damit in angemessener Geschwindigkeit fahren möchte. Steigungen im kleinen Gang hochkriechen und Gefällstrecken runterzittern macht nicht wirklich Spaß.
    Ich persönlich würde mich nach etwas "handlicherem" umschauen. Gerade zum Holzfahren im Wald finde ich einen Kipper ohnehin unpassend. Die Dinger sind für Getreide etc. konstruiert worden, aber nicht für den Wald.
    Wir verwenden den Kipper nur für Straßenbetrieb und zum Transport von gesägtem Holz (vom Holzplatz zu uns nach Hause), aufgrund der sich anbietenden Größe.
    Zum Transport von Meterrollen haben wir einen "Gummiwagen" vom Dorfschmied (s. Profilbild) und diverse Einachser (umgebauter Mengele-Ladewagen). Meiner Ansicht nach das Beste im Wald.


    http://s1299.photobucket.com/user/Christian_Hummel/media/Holz/PicsArt_05-18-10.35.15-800x483_zpsakceoxag.jpg.html][Blockierte Grafik: http://i1299.photobucket.com/albums/ag68/Christian_Hummel/Holz/PicsArt_05-18-10.35.15-800x483_zpsakceoxag.jpg][/URL]


    Gruß
    Christian

    Guten Morgen,
    für welchen Schlepper soll das denn sein ?
    Wenn du das Dreieck mit dem ziehenden Ross meinst, müssten da kleine Gewindestäbe dran sein. Werden vom Inneren der Haube mit kleinen Muttern und Sprengringen gesichert (SW 5,5 müsste das sein).
    Gruß
    Christian

    unter Last ist es nahezu farblos (leicht weiß). Kenne das nur von älteren Motoren, dass die unter Belastung mehr rußen ....
    Grau raucht er meist im Winter mal für nen Moment, wenn man ihn startet. Ist aber nach ein paar Sekunden erledigt.
    Öl verbraucht er so gut wie gar nicht - soll heißen muss nichts nachfüllen oder dergleichen.
    Bei den jetzigen Jahreszeiten springt er auf die ersten Umdrehungen an. Im Winter ist er etwas zäher was das Anspringen betrifft.
    Zu niedrige Temperaturen kommen dann vermutlich zustande, da die Kompression ja nicht mehr die Beste ist...
    Dachte nur aufgrund des ausbleibenden "Rußens" könnte das auf einen Spritmangel hindeuten.
    Gruß
    Christian

    Hallo,
    war am Wochenende mal wieder mit dem fix etwas im Wald unterwegs.
    Wenn er gut warm ist, bläst er leicht weiß aus der Kurbelgehäuseentlüftung. Thema: Kompression und so hatten wir ja schon mal in diesem Thread.
    Was mir allerdings noch aufgefallen ist: Wenn er mal richtig ziehen muss, raucht er nicht so wirklich "schwarz" wie man das von älteren Motoren kennt. Ist das ein Anzeichen für die ESP ? (zu geringer Druck, zu wenig Sprit bei Belastung?)
    So läuft er ja recht gleichmäßig und springt auch bei dieser Jahreszeit ganz passabel an.
    Danke und Gruß
    Christian

    Hallo !
    jetzt muss ich schon wieder nen Thread eröffnen ;) :


    Wir haben auf unseren 1Z neue Hinterreifen bekommen (11.2-28).
    Die alten Reifen waren sehr ungleichmäßig abgefahren. Nachdem er jetzt auf "neuen Schuhen" steht und man mal am Hinterrad schubst, merkt man ein geringes "knacken".
    Ist da ein Radlager kaputt ? Ist sowas tolerierbar oder besteht da dringend Handlungsbedarf.
    ist wirklich nur minimal - man kann auch kein mahlendes Geräusch im Fahrbetrieb raushören.
    Was er von neu auf hat, sind Lastwechselgeräusche. Die hat damals ein Mitarbeiter aus dem Werk bestätigt, der sich das ganze angesehen bzw. angehört hat.
    Danke und Gruß
    Christian

    Guten Morgen,
    F10 : ja genau, das 1/4 vom Gewinde fehlt mir ... was meinst du mit ? Sind die Kugeln von den Unterlenkern auf ?
    Kuechenmann : das habe ich mir auch schon überlegt. Hätte es nur gerne wieder so original hergerichtet. Spannschloss wäre jetzt mein Plan B :-)
    Haben die ganze Geschichte auch schon mit unserem Farmer 1Z verglichen - die Dreipunkt-Anlage ist ja soweit identisch. Da hab ich auch noch ca. 1/4 vom Gewinde übrig und man kann alles schön festspannen.
    Gruß
    Christian

    Hallo zusammen,
    ich habe bei meinem fix2 das Problem, dass ich mit den Spannketten (die überkreuz eingehängt werden) keine richtige Spannung erzeugen kann.
    Das führt dazu, dass z.B. die Ackerschiene oder auch Anbaugeräte etwas "Spiel" zur Seite haben.
    Wir haben die Haken, die in den Unterlenkern stecken hinsichtlich Gewinde restauriert. Die alten waren krumm und das Gewinde abgenudelt.
    Auch bei den alten Gewinden hat man keine Spannung mehr erzeugen können. Man zieht die großen Flügelmuttern an bis zum Anschlag, aber es spannt einfach nicht.
    Beim Anheben der Hydraulik spannt es etwas besser - denke mal, weil das ganze etwas konisch zueinander läuft (Hubstreben etc.).
    Die Ketten zum Einhängen haben am Ende ein größeres Glied (für die Haken in den Unterlenkern), sonst hätte ich mal probiert, ein Glied der Kette zu entfernen.
    Hat jemand eine Idee wie man da etwas verbessern könnte ?
    Danke und Gruß
    Christian

    Hallo zusammen,
    ich habe mir jetzt nochmal ein neues Birnchen geholt und getauscht.
    Funktioniert wieder ! :)
    Kann mir jemand sagen, ob es diese Schraub-Abdeckungen in den verschiedenen Farben einzeln gibt oder nur komplette Anzeigen mit Anschlüssen ?
    Als nächstes muss ich mir allerdings die Steckverbindungen vorne in der Motorhaube vornehmen. Da sind die Kabel nicht mehr die Besten und manche Steckverbindungen sind so ausgenudelt, dass sie sich von alleine lösen. Deswegen geht auch manchmal das rechte Fernlicht nicht.
    Das ist das einzige was mich am fix2 stört, dass man sowohl beim Tanken als auch beim Vorpumpen mit der Handpumpe immer die Haube öffnen muss. Die Haubenhalter sind auch schon richtig abgenutzt und ausgeleiert.
    Gibt halt immer was zu tun an den alten Maschin´chen :)
    Gruß
    Christian

    Moin ihr beiden,
    ... jetzt schaltet mal nen Gang runter ;) !
    Mich hat nur interessiert, ob man bei den PFR-Pumpen überhaupt groß was einstellen kann.
    Der Schlepper ist schon so lange ich weiß recht träge. Opa hats wohl nie gestört ...
    Ich bin trotzdem der Meinung dass er nicht annähernd 19 PS mehr bringt. Gibt auch leider keinen Leistungsprüfstand in der Nähe, sonst hätte ich das nochmal checken lassen.
    Ich würde ihn gerne wieder flott machen, aber so wie es sich zeigt, sind da wohl neue Kolben/Zylinder fällig wenn die Kompression grenzwertig ist oder wie schon angesprochen noch die ESP.
    Gruß
    Christian

    Hi Tim,


    ich würde jetzt wieder die 9.5/9-32 draufmachen. Die sind bei meinem fix2 zusätzlich eingetragen.
    Original sind bei dem glaube ich kleinere Reifen drauf.
    Mich hätte es nur interessiert, ob z.B. der kleine fix mit den relativ hohen Rädern etwas überdimensioniert ist bzw. ob das Auswirkungen auf die Übersetzung hat.
    Ihm geht z.B. im 6ten Gang relativ schnell die Puste aus - daher kommt eigtl. meine Frage. Wird dann aber wohl doch motorbedingt so sein.
    Danke und Gruß
    Christian