schlechter Kaltstart

  • Hallo,


    mein GT springt nach einer Standzeit >24h sehr schlecht an. Die Einspritzpumpe wurde mittels Rep Satz schon überholt. Ich muß mit der Handpumpe dann min 50x pumpen dann kommt er langsam.
    Man sagte, es wäre eine Krankheit bei den GT und mit einem 9V Anker im Anlasser würde es besser gehen.
    Ist das die einzige Lösung für mein Problem? Wo bekommt man einen 9V Anker ?
    Was habe ich noch für Möglichkeiten, dem Problem auf die Schliche zu kommen


    Gruß
    Alex

    ------------------------------------------------


    Fendt Geräteträger GT 225 Bj 63
    mit Frontlader und Mähbalken


    -----------------------------------------------

  • Moin
    Schon mal die Kompression gemessen?
    Wieviele Stunden hat er runter?
    Start mit Mehrmengenknopf?
    Schon mal die Klappöler benutzt?

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbsup::thumbsup:

    Oder man nimmt gleich den Großen ;):thumbsup:

  • Hallo,


    nachdem ich den Tip mit dem Vorpumpen bekommen habe springt mein Farmer 3S um Welten besser an. Scheinbar verliert mein Kraftstoffsystem da irgendwo Druck. Allerdings reichen bei mir 4-6 Pumpvorgänge dann ist da wieder Druck drauf! Wenn Du so viel Pumpen mußt, ich denke Du redest von der Kraftstoffpumpe, dann hast Du meiner Meinung nach Luft in Deiner Einspritzanlage! Da ist irgendetwas Undicht.


    Uli

  • [quote]Original von F12
    Moin
    Schon mal die Kompression gemessen?---nein
    Wieviele Stunden hat er runter?---- ca 7000
    Start mit Mehrmengenknopf? ---- du meinst den Choke? ja ist immer gedrückt und handgas auf max
    Schon mal die Klappöler benutzt?[--- was ist das?
    /quote]


    Ursprünglich war unsere Vermutung, dass der Druck im System abnimmt, daher haben wir die Pumpe überholen lassen, und die Druckleitungen überprüft, sollte jeztzt alles OK sein.
    Wenn der Motor nur ca 12h stand springt er prima an. Nur wenn er länger stand macht es keinen Spaß.


    Zum Starten geb ich immer Vollgas mach den Choke rein und pumpe ca 50 x, den Rest macht der Anlasser, man merkt direkt wenn er Sprit bekommt.

    ------------------------------------------------


    Fendt Geräteträger GT 225 Bj 63
    mit Frontlader und Mähbalken


    -----------------------------------------------

  • Also,wenn die Kompression in Ordnung,dann Tippe ich auf fehlerhafte Rückschlagventile über den Pumpenelementen.

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbsup::thumbsup:

    Oder man nimmt gleich den Großen ;):thumbsup:

  • Kann man das Rückschlagventil irgend wie testen?

    ------------------------------------------------


    Fendt Geräteträger GT 225 Bj 63
    mit Frontlader und Mähbalken


    -----------------------------------------------

  • Ausbauen,und die Dichtflächen kontrollieren.Wenn die Dichtflächen matt,austauschen.

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbsup::thumbsup:

    Oder man nimmt gleich den Großen ;):thumbsup:

  • Hallo F 12


    vielen Dank für die Tips. Ich werde am Wochenende die Sache mal untersuchen und hoffe den Fehler zu finden, das nervt gerade ganz schön.


    Gruß
    Alex

    ------------------------------------------------


    Fendt Geräteträger GT 225 Bj 63
    mit Frontlader und Mähbalken


    -----------------------------------------------

  • Ich denke dein GT lässt den Diesel fallen!!
    Ich würde die "Flatterventile" in der Vorpumpe direkt tauschen!!!
    Das kostet nicht viel aber hilft viel!!!
    Desweiteren würde ich mal schauen ob die Dieselschläuche von der Vorpumpe zur Einspritzpumpe undicht sind!!!


    Oder was ich an meinen GT250 hatte, das ich versehentlich zwei Kupferinge an einen Anschluß verbaut habe!!! Das ging auch nicht!!! :evil:


    Bei meinen Claas Senator hatte ich immer das Problem , wenn er warm war hat die Enspritzpumpe nicht genug Vordruck gehabt und er sprang nicht an!! Da habe ich einfach ein Rückschlagventil aus dem PKW Bereich eingebaut!! Das hat auch prima geholfen!!


    Also viel Glück
    Gruß

    Irgendwas is ja immmer!!!



    Fendt F250GT
    Fendt 614s
    Claas Celtis 446RX
    Claas Senator
    Kramer Allrad
    Atlas 1302D

  • Hallo , wenn es sich um den 225 GT handelt , hat dieser auf jeden Fall keine Vorpumpe , da der Tank oberhalb der Einspritzpumpe angebaut ist und die AKD 112 Z Motoren mit " Fallsprit " arbeiten . Wenn die Einspritzpumpe von einer Fachwerkstatt überholt wurde , sollten auch die Druckhalteventile in Ordnung sein ! Ich würde auf jeden Fall die Einspritzdüsen prüfen lassen , Ventilspiel prüfen und die Kompression messen . Zum Vorpumpen : Spätestens nach dem 2 - 3 Pumpen müsste man mind. 1 Düse Arbeiten ( knarren ) hören . Bei unserem 225 Gt hatte ich die gleichen Probleme und habe das nur mit neuen Kolben / Buchsen in den Griff gekriegt ( zu wenig Kompression mit den alten Kolben / Buchsen ) .Seitdem ist der Motor auch bei minus Temperaturen ohne Probleme angesprungen !
    Gruß Georg

  • Ok,
    wieder dazu gelernt!!!!!!


    Alles was ich oben geschrieben habe ist für die F250GT besitzer mit start problemen!!!


    Naja ich hoffe das ich jedenfalls 250GT Fahrer hefen konnte.



    Gruß

    Irgendwas is ja immmer!!!



    Fendt F250GT
    Fendt 614s
    Claas Celtis 446RX
    Claas Senator
    Kramer Allrad
    Atlas 1302D