Motordrehzahl geht bei wenig Last an der Zapfwelle zurück

  • Hallo,


    ich bin seit kurzem stolzer Besitzer eines Farmer 5 SA.


    Wenn ich bei Arbeiten mit der Zapfwelle (egal ob 540 oder 1000 U/min) eine mittlere Drehzahl mit dem Handgashebel einstelle, geht sie schon bei wenig Last an der Zapfwelle fast bis auf Standgas zurück. Es hört sich auch nicht so an, als wenn der Motor unter der Last abstirbt, sondern eher als wenn das Gas automatisch zurückgenommen wird.


    Vielleicht kann mir jemand einen Tipp geben woran das liegt?

  • Moin

    Wie verhält der Motor sich bei anderen arbeiten?

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbsup::thumbsup:

    Oder man nimmt gleich den Großen ;):thumbsup:

  • Der Handgashebel ist extrem schwergängig, daran liegt es nicht. Der Motor kommt nach einer gewissen Zeit auch wieder auf Drehzahl, das dauert aber viel länger als es sich mit der Last an der Zapfwelle erklären lässt. (Ich habe einen Forstkran dran, schon beim Ausfahren der Stützen oder beim Öffnen des Greifers lässt die Drehzahl deutlich nach. Bisher habe ich den Kran mit meinem Hanomag mit 32 PS betrieben, der hat das spielend gemacht. Es liegt auch nicht am Kran, an der Seilwinde hat der Farmer sich ganz ähnlich verhalten.) Ziehen tut er einwandfrei, gerade hat er den voll beladenen Rückewagen auf weichem Boden und bergauf ohne Probleme bewegt. (DAS hätte der Hanno wiederum NICHT geschafft!)


    Noch jemand eine Idee?


    (Nein der Rückewagen ist nicht so klein, die Eiche ist so dick!)

  • Moin

    Ja nu,in welchen Gang denn gefahren? Wenn er trotz sich nicht ändernder Einstellung vom Handgas sehr wenig Last verträgt,ist ganz einfach,wenn es wirklich nur an der Zapfwelle liegt, der Zapfwellenstrang der Fehler....Aber welche Drehzahl haste geschaltet? 1000 oder 540? Der Hanno hat so mein ich nur 540,je nach Modell natürlich....

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbsup::thumbsup:

    Oder man nimmt gleich den Großen ;):thumbsup:

  • Moin,


    ich habe beide Drehzahlen probiert, das Ergebnis ist ziemlich ähnlich. Eigentlich hatte ich die Hoffnung, dass sich der Kran bequem auf der 1000er Zapfwelle bei halber Drehzahl betreiben lässt.


    An den Zapfwellenstrang habe ich auch schon gedacht. Aber lässt sich das Verhalten über eine verschlissene Kupplung erklären? Würde dann nicht bei gleichbleibender Motordrehzahl die Zapfwellendrehzahl zurückgehen?


    Die Zugleistung ist nach meiner Einschätzung wirklich anstandslos, verglichen mit dem Hanno bringt der locker das doppelte auf die Räder.

  • Beim Farmer 4s wirkt doch die Turbokupplung (TK) auch auf die Zapfwelle... ?!


    Wenn die TK technisch okay ist und der Ölstand passt, dann ist diese erst ab einer bestimmten Drehzahl wirklich kraftschlüssig... wird also mit zu wenig Drehzahl gefahren dann hat man durchaus das Gefühl der mangelnden Leistung.


    Nachdem du anführst, dass du mit 1000er Welle und halber Drehzahl getestet hast, sollte dies aber leider auch eher ausgeschlossen sein:/

    Zum anderen würde sich dies im Fahrbetrieb ebenso negativ bemerkbar machen.


    Das Gas bzw. die Einspritzung ist alles Mechanik ... das über Hand- und Fußgas unterschiedliche Leistung abgerufen wird, kann kaum sein.

    Maximal sind Gestänge verstellt (kaum versehentlich) oder total ausgenudelt, so dass keine maximale Drehzahl erreicht wird ...


    Bleibt also eigentlich nur ein Fehler an der Zapfwellenkupplung selbst ... evtl. will der Spaß nur nachgestellt werden oder aber die Beläge sind verschlissen oder verölt und gewähren keine ausreichende Kraftübertragung mehr.


    Wäre ein kräftezehrender Schaden im Zapfwellenstrang selbst vorhanden, würde man dies sicherlich hören :S

  • Moin,

    wennn der Motor nun ausgebremst wird, gibt es dabei schleifende oder schabende Geräusche? Das klingt ja fast schon so, als wenn sich im Zapfwellenstrang unter Last was verkeilt...

    Bevor Du ihn nun aber zerrupfst, prüfe/ probiere folgende Punkte:

    - Passiert das ganze auch bei Fußgasbedienung?

    - Hat der Zapfwellenstummel spiel?

    - Ölstand im Getriebe und auch im Zwischengetriebe?

    - Unter der ZW-Kupplung ist ein Deckel (unter dem Zwischengetriebe hinter der Turbokupplung), den mal abschrauben und schauen ob sich da unter Last im Betrieb was verschiebt.


    Anschließend hier berichten.


    Beste Grüße


    Edit: Da haben zwei fast gleichzeitig geschrieben...

    Beste Grüße
    --------------------------------------------
    Fehlt dem Auspuff seine Klappe,
    war der Ast wohl nicht von Pappe!

  • Moin, die Punkte die mein Vorredner angesprochen hat, würde ich auch erst einmal prüfen.

    Und dann wird es aber auch schon schwierig und bei der Ferndiagnose eher ein Rätselraten als fundierte Tipps.

    Aber sag mal, bei ausgeschalteter Zapfwelle, lässt diese sich dann von Hand relativ leicht drehen, oder merkt man da schon ein Klemmen bzw eine schwergängigkeit ?


    Harry Vorjee

  • Es könnte auch mal jemand an der Pumpe rumgedreht haben und die Regelschraube verstellt haben, dann fällt die Drehzahl bei Belastung ab und es dauert einen Moment bis der Regler wieder nachregelt. Schreibst ja das er wieder auf Drehzahl kommt. Er müßte eine Reihenpumpe mit RSV Regler haben.

  • Danke erstmal an Euch alle, für die vielen freundlichen und kompetenten Antworten. Mit so einem super Forum im Rücken, fühlt man sich als Fendt-Neuling auf jeden Fall gut aufgehoben! :thumbup::thumbup::thumbup:


    Bokila hat wohl auch die richtige Antwort gegeben. Ich habe es erst jetzt gelesen, bin aber heute Nachmittag beim Abladen zu einem ähnlichen Schluß gekommen: Es liegt auf jeden Fall gar nicht an der Zapfwelle, sondern an der Motordrehzahl! Wenn ich das Handgas auf ca. 1500 einstelle fällt die Drehzahl bei der geringsten Belastung (auch beim Anfahren) auf ca. Standgasniveau ab. Bei 1000 oder 2000 Umdrehungen passiert das nicht.

    Ich konnte den Kran sogar so betreiben, wie ich es mir vorgestellt habe: 1000er ZW bei 1000 Motorumdrehungen funktioniert einwandfrei!


    Jetzt nur noch die Frage: Wie bekomme ich den Regler wieder eingestellt? Ich vermute, damit bin ich in der nächsten LM-Werkstatt am besten aufgehoben?

  • Hallo


    Ich denke auch an die Einspritzpumpe er müsste ja noch die Reiheneinspritzpumpe von Bosch haben? Mach doch mal nen Ölwechsel an dieser vielleicht sieht man am Diesel ölgemisch was rauskommen wird nen Abrieb. Und vielleicht reinigst prophylaktisch die Förderpumpe. Ist vielleicht unwarscheinlich das es an der liegt aber des kostet jetzt mal nichts ausser Arbeitszeit.


    MfG Peter