Vorderachse überholen beim 612LS

  • Moin,


    ich bin gerade dabei, meine Vorderachse (ZF APL 3052) vom Favorit 612LS zu überholen.


    Ich will ein bisschen zeigen, wie ich das alles repariere, wäre aber über Vorschläge und Erfahrungsberichte natürlich sehr glücklich.


    Konkrete Schäden sind (bisher) folgende:


    -Bronzebuchsen verschlissen, die hinteren kam schon durch die Bohrung raus und schliff an der Riemenscheibe vom Motor.

    -Leckage an beiden Ausgangswellen der Vorderachse.

    -Spiel an beiden Achsschenkeln



    Dazu habe ich sie mit einem Hubwagen unterstützt, die (sehr festen) Schrauben vom Mittelachsbolzen gelöst und die Achse abgesenkt und zur Seite herausgezogen. Den Trecker habe ich dafür auf zwei Unterstellböcke mit je 3t Tragkraft gestellt. Bei der Begutachtung fiel natürlich sofort der beidseitig stark an der Oberseite eingelaufene Mittelachsbolzen auf.


    Ich habe den Mittelachsbolzen also mit dem Messschieber gemessen und bin auf ursprüngliche 60mm und an der schlimmsten Stelle auf 53mm Durchmesser gekommen. Da mein Schlepper (bisher) weder Frontlader noch Fronthydraulik hat und nur als Oldtimer / Hobby genutzt wird und meine Schweißkenntnisse auch eher bescheiden sind habe ich mich entschieden, die Bolzen einfach abzudrehen, bis die meisten Flächen wieder vernünftig in dem Gleitlager aufliegen. Zum Glück verfügt meine ehemalige Lehrfirma über eine Drehbank mit einer Spitzenhöhe von etwa 25,5cm, sodass der Bolzen knapp eingespannt werden kann (passte kein Finger mehr zwischen Bett und Werkstück). Ich habe vorher in meiner Drehe einen Bolzen mit Spitze gedreht, den ich im Dreibackenfutter eingespannt habe. Der Bolzen hat (zum Glück) auf beiden Seiten eine Zentrierbohrung, sodass ich zwischen beiden Spitzen spannen konnte (spannend, hab ich vorher noch nie gemacht :D ).

    Dazu hab ich als Antrieb ein Winkeleisen angeschraubt, dass dann gegen eine Backe abgestützt hat. Damit das unwuchtige Werkstück die Drehbank nicht nach jeder halben Umdrehung überholt hab ich mit einem kleinen Flacheisen eine Gegenstütze gebaut.

    Dann ging es ganz langsam los mit dem abdrehen. Die Geschwindigkeit hab ich Stück für Stück auf etwa 100 U/min erhöht.

    Auf einer Seite des Bolzens habe ich zwei starke Vertiefungen gelassen, um den Bolzen nicht noch stärker zu schwächen. Etwa 90% der Oberfläche liegen hier wieder ordentlich auf und das muss reichen. ;)


    Als nächstes muss ich Bronze besorgen und neue Lager in Übermaß drehen und bei Gelegenheit fange ich auch an, die eigentliche Achse zu zerlegen. Beim Ablassen des Öles kamen keine Späne o.ä. zum Vorschein. Funktioniert hat auch alles bis zuletzt.

    Lenkzylinder hab ich letztes Jahr schon neu abgedichtet und alle Gelenkköpfe ausgetauscht, die werden also nur beiseite gelegt und später wieder eingebaut.


    Ich hänge noch ein paar Bilder an.


    LG. Morris

  • Du hättest den Bolzen auch einfach ausbauen können

    Dan wär's nicht so viel Arbeit gewesen

    Den Bolzen aus der Montageplatte? Der ist meines Wissens komplett verschweißt, oder habe ich da nicht ordentlich gekuckt?


    Oder meinst Du, dass die Achse hätte drin bleiben können? Das kann sein, absenken hätte gereicht, aber da der Trecker 10Km (quer durch die Stadt) von mir entfernt steht und die Achse auch überholt werden soll hab ich die ausgebaut und mitgenommen.

  • So, dieses Wochenende hab ich mir neue Buchsen in Übermaß aus Bronze gedreht. War eine ziemlich dreckige Angelegenheit, gleich muss ich erstmal die Drehbank komplett absaugen und reinigen :rolleyes:


    Die Buchsen haben an der Außenseite eine Fettnut, die durch 6 Bohrungen das Fett zu dem Bolzen befördert.


    Als nächstes wird die Vorderachse zerlegt, bei mir ist es aber zeitlich momentan ziemlich knapp.


    LG Morris

  • Dieses Wochenende ging es weiter mit der Demontage der Planetengetriebe, Achswellen mit Kreuzgelenken und den Achsschenkeln.


    Für die Demontage hab ich mir auf YouTube die Videos zum Achsschenkel von Wilfried Tepe (050607dx) angesehen und seine Ausziehvorrichtung für den unteren Bolzen aus 10.9 M8x1 nachgebaut. Dies war bei mir genau so wenig erfolgreich wie bei ihm. Dann hab ich versucht, die Gewindebohrung vom Fettnut aufzubohren, um ein Gewinde einzuschneiden, jedoch scheiterten meine (bisher immer sauharten) Bohrer an dem Material des Bolzens. Somit kam nur noch ein Anschweißen einer Gewindestange oder ein Ausdrücken von oben infrage. Da ich nicht besonders gut schweißen kann und den Bolzen bis dato auch noch wiederverwenden wollte hab ich mich entschieden, den Bolzen von oben herauszudrücken. Der obere Bolzen mitsamt Kegelrollenlager und Außenring hab ich schon ausgebaut (dazu später mehr), sodass nur noch die Blechscheibe des unteren Lagers im Weg war. Diese hab ich mit meinem Schneidbrenner gelocht, sodass die Gewindestange freie Bahn hatte. Zum Aufbau siehe Foto. Mit viel Wärme und Hammerschlägen auf den Achsschenkel habe ich schließlich den Bolzen herausgedrückt, welche aber ziemlich stark eingelaufen ist (die Rollen vom Lager fehlten z.T. schon). Also brauche ich den unteren Bolzen neu.


    Beim Ausbau der Außenringe von den Kegelrollenlagern hab ich in die Lauffläche eine Schweißnaht mit der Elektrode gelegt und diese dann im glühenden Zustand mit Wasser abgeschreckt. Den Außenring konnte ich dann problemlos mit zwei Schraubendrehern raushebeln.


    Die Getriebeeingangswelle hab ich mit einer 41er Nuss gelöst, wäre aber auch mit einem Meißel gegangen. Die Verzahnung ist noch super, die Welle aber eingelaufen. Hier drehe ich die Welle um 2mm ab und besorge einen Wellendichtring in kleinerem Wellendurchmesser.


    Bei den Verzahnungen der Achswellen im Differenzial bin ich nicht ganz sicher, schön sehen die nicht aus, aber ich würde die so lassen. Was meint ihr dazu (siehe Foto)?


    Zu guter Letzt stimmt etwas nicht mit dem äußeren Gleitlager der linken Achswelle, das scheint auf der Welle fest zu sein und in der Bohrung mitgedreht zu haben. Hier muss ich morgen nochmal auf Ursachenforschung gehen, auf der rechten Seite sieht das nämlich anders aus (siehe Foto).


    Soweit erstmal, morgen geht's weiter.

  • So, ich habe alle Teile sauber gemacht und die Schäden begutachtet.


    Die Eingangswellenflansch hab ich im Bereich des Wellendichtringes heute schon mal abgedreht, dies ging mit einem Drehmeißel mit Wendeplatte (keine Ahnung was für eine) sehr gut. Der Funkenflug war aufgrund der gehärteten Welle aber ziemlich eindrucksvoll. Den neuen Wellendichtring mit Staublippe hab ich eingesetzt und die Welle draufgesteckt. Im Deutzforum hab ich einen Thread gefunden, in dem die Abzugsmomente der APL 3052 angegeben sind ( http://www.deutzforum.de/index.php?thread/51611-zf-apl-3052/ ).

    Den Flansch hab ich wie auf dem Foto gegen verdrehen gesichert. Da ich keinen ausreichend großen Drehmomentschlüssel habe hab ich mir mit einer 3/4 Zoll Knarre mit Rohrverlängerung auf 1m und einer Kofferwaage geholfen, an der ich solange gezogen hab, bis 35 Kg erreicht waren. Meines Wissens nach funktioniert das genau so gut.


    Dann habe ich die zweite Gleitlagerbuchse (achsseitig) mit einem Innenabzieher herausgezogen. Sie saß erstaunlich fest, ich will aber beide Seiten erneuern. Die erste war ja bereits draußen da sie auf der Welle festgeklemmt hatte.


    Die Achswellen sind im Bereich der Wellendichtringe / Filzringe z.T. relativ stark eingelaufen. Hier hab ich mir 3 Wellenschutzhülsen (Speedi-Sleeve von SKF) entsprechend des Wellenmaßes bestellt.


    Bei meinem Fendthändler hab ich mir diverse Teile (1 Achsschenkelbolzen, 2 Gleitlagerbuchsen, 4 Kegelrollenlager, diverse Wellendichtringe und Filzringe) raussuchen lassen und er hat alles bei Kramp bestellt. Sobald alle weiteren Teile da sind geht es weiter mit zusammenbauen.

  • Saubere Arbeit :thumbup:


    Habe im Winter beim meiner Vorderachse auch die Eingangswelle poliert und mit einem neuen Dichtring versehen.

    Bei meiner Achse war jedoch der Mittelachsträger das größere Problem er war komplett ausgeschlagen und der Bolzen war auch total hinüber.

    Wir haben den Träger auf der Fräsmaschine ausgespindelt und neu ausgebuchst und einen neuen Mittelachsbolzen angefertigt und in diesem Zuge natürlich auch die Messingbuchsen getauscht.






  • Langsam, aber sicher nähert sich das Projekt dem Ende.

    Mittlerweile sind alle Teile eingebaut, die Kegelrollenlager der Achsschenkel habe ich beim Einbau gründlich eingefettet, ebenso wurde jede Schraube und jeder Flansch leicht eingefettet.


    Bei einem Achsplaneten stellte ich nach dem Ausbau von Wellendichtring und Filzring fest, dass anscheinend jemand bei einer vorherigen Reparatur das Bronze-Gleitlager nicht wieder eingebaut hat (unglaublich aber wahr). Die Welle wurde also nur durch die Planetenräder zentriert. Also hierfür auch noch ein Gleitlager bestellt und eingebaut. Die Gleitlager mussten nach dem Einbau noch auf Nennmaß (von ca 39,8 auf 40,1) gebohrt werden. Hierfür konnte ich mir zum Glück von meiner ehemaligen Lehrfirma eine verstellbare Reibahle leihen.


    Dann habe ich die Wellenschutzhülsen auf die Achswellen geschoben, hierfür konnte ich die mitgelieferte Montagehülse nicht benutzen, da diese einen Endboden hat (also eher dosenförmig). Hierfür habe ich ein Stück Rohr genommen und wechselseitig mit einem Hammer aufgeschlagen. Danach wird der Kranz mit einem Seitenschneider eingeschnitten und mit einer Zange abgezogen. Dann noch kurz mit 240er Schleifpapier die Kanten übergezogen. Die genaue Lage der Hülsen habe ich geschätzt, sie müssen im Bereich der Dichtlippe sein, dürfen aber nicht ins Gleitlager ragen.


    Bei der Montage der Planetenräder mit dem Deckel sollte man unbedingt vorher mit einem Bohrer in Kernlochdurchmesser (in diesem Fall M8 die Reste aus den Gewindebohrungen holen und mit einem Sackloch-Gewindeschneider nachschneiden. Bei mir war Schmutz und alte Dichtmasse drin.


    Nachdem ich alles wieder montiert und Getriebeöl aufgefüllt habe hab ich die gesamte Achse mitsamt der Holzböcke, auf der sie seit dem Ausbau steht, auf einen Anhänger geladen und bei der Autowaschbox gründlich gewaschen (ist bei uns auf dem Hof nicht möglich). Nach dem Trocknen habe ich mir ein Gestell gebaut um die Achse zum lackieren aufzuhängen. Dann ich alles mit Verdünnung (MIPA Universalverdünnung) entfettet, abgeschliffen, abgeklebt, und mit MIPA Metallgrund mit der Spritzpistole lackiert. Die erste Schicht in MIPA Fendtgrau ist auch schon lackiert, allerdings bei einsetzender Dunkelheit, mal sehen was ich da fabriziert habe.


    Dieses Wochenende lackiere ich noch ein oder zweimal und dann baue ich die Achse wieder ein. Ich melde mich (hoffentlich ohne Ölleckagen) wieder, wenn alles läuft.

  • Da kann ich mich Wilfried nur anschließen.
    Hier wurde eine gute Vorlage in Wort und Bild niedergelegt:thumbsup:.

    Dies wird sicher der eine oder andere noch mal zu schützen wissen.

    Noch sitzt ihr da oben, ihr feigen Gestalten. Vom Feinde bezahlt, dem Volk zum Spott.

    Doch einst wird wieder Gerechtigkeit walten, dann richtet das Volk. Dann Gnade Euch Gott.

    (Theodor Körner)


  • Vielen Dank für die lobenden Worte. Als ich mit 17 Jahren den Motor von meinem Farmer 3s überholt habe (ohne vorher überhaupt mal einen echten Motor von innen gesehen zu haben) hab ich mir viel Wissen nur durch das Durchlesen von Foren angeeignet. Daher versuche ich, in Zukunft einige Projekte (wie z.B. dieses hier) zu dokumentieren, um eventuell auch mal jemandem damit helfen zu können.


    Nach etwa 100 gefahrenen Kilometern melde ich mich nun auch mit einem ersten Bericht.

    Zunächst das positive: Das Fahr- und Bremsverhalten hat sich deutlich verbessert, vorher hat die gesamte Achse beim Bremsen "geschlagen". Die Lackierung ist auch ganz gut geworden.

    Dann aber das negative: Eine der Eingangswellen (Achswelle) von den Planeten ist leicht undicht, da muss ich leider noch mal auf Ursachenforschung gehen. Es hatte sich unter der Lackierung eine Blase , gefüllt mit Öl, gebildet. Dies spricht meiner Meinung eher für Öl, dass an der Außenseite des Wellendichtringes vorbeigelaufen ist. Ich werde das Planetengetriebe nochmal abziehen, die Achswelle aber im Achskörper stecken lassen. Eventuell klebe ich einen neuen WDR mit Lager-und Buchsenkleber ein, falls ich keine anderen Symptome (z.B. Wellenschutzhülse an der falschen Stelle, Dichtlippe vom WDR umgeklappt, usw.) finden kann.


    Anbei noch ein paar Bilder von Einbau, Schadenstelle und fertigem Produkt.