1. Mal Anlassen nach 18 Jahren...

  • Moin zusammen,



    leider musste ich meine Aktivitäten an meinem 1z für fast ein Jahr unterbrechen. Ich musste mein Häusle umbauen... Aber jetzt geht es weiter. Die Elektrik ist jetzt komplett wieder da. Wenn ich jetzt noch die Hinterräder montiere ist der große lang ersehnte Moment gekommen.


    Zum ersten Mal nach 18 Jahren wieder Anlassen....


    ich muss zugeben hab etwas bammel.


    Hat jemand noch einen Tip worauf ich zwingend achten soll?


    Ölschlamm ist überall raus und frisches Öl drin. Dieselleitungen sind neu und Tank sowie Filter gespült. Am Motor selber war ich nicht dran, der ist damals gut gelaufen und lässt sich per Hand durchdrehen, dann hört man leise das Ansaugen der Luft vorn.


    Was ich zerlegt hatte -weil undicht- waren die Achsschenkel und somit die Steckachsen und das Differenzial.


    Was noch fehlt sind Anhängeschine Ober- und Unterlenke, Zierschilder und ein bisschen Kleinkram.


    Danke und viele Grüße!

  • Moin

    Was man machen könnte, wäre die Einspritzpumpe auf Nullförderung bringen und mit Anlasser drehen lassen, bis Öldruck da ist.....Beim alten Motor, der 112,könnte man zur Hilfe dekrompimieren.... Ansonsten darf man gespannt sein. Drück die Daumen

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbsup::thumbsup:

    Oder man nimmt gleich den Großen ;):thumbsup:

  • Ich wünsche auf jeden Fall viel Glück!

    ANsich hast Du alles beachtet,was man machen sollte,Kraftstoffversorung steht,Öl ist neu,wie von F12 geschrieben,könnte man nochmal Öldruck aufbauen vor dem ersten Start,das wäre entweder Gaspedal hochziehen,oder wenn der Alte Motor verbaut ist,Dekohebel betätigt halten.

    Ebenfalls empfiehlt es sich,einen 19er Ringschlüssel griffbereit zu halten,um im Notfall die Dieselzufuhr unterbrechen zu können (Einspritzleitungen abschrauben an der Düse) falls etwas mit der Regelung im Argen sein sollte,was nach der Standzeit durchaus passieren kann.

  • Moin


    Dann wird er keinen Diesel kriegen, einmal zuleitung vom Filter zum Tank durchblasen, dann an der ESP los nehmen bis sauber Diesel kommt, dann einspritzleitungen lösen, vorpumpen bis Diesel kommt und dann sollte es wieder gehen.


    Gruß Tim

  • Hab die Pumpe grad in der Hand bis hier her kommt Diesel....


    Meine Frau darf ich wahrscheinlich heute nicht mehr anfassen......


    Jetzt Schraube ich wie du gesagt hast mal die Leitung zum Zylinder ab mal sehen ob da was zu finden ist


    Danke für die Unterstützung dass ich zumindest auf dem rechten Weg bin


    Grüße

  • Also es sieht wie folgt aus:

    Wenn ich die Diesel Leitung etwa 5cm tiefer halte als die Position in der Sie mit der Hohlschraube befestigt ist läuft da sauber und zügig Diesel raus. In der richtigen Position kann ich die Hohlschraube auch weg lassen es läuft kein Diesel raus obwohl der Tank gut gefüllt ist. Wenn ich wie auf dem Bild zu sehen die Leitung zum Zylinder demontiere müsste nach meinem Verständnis bei einem Startversuch Diesel herausspritzen. Tut aber nicht!! Und nun?

    Wie kann ich auf anderem Wege die Funktion der Pumpe überprüfen. Ich hatte diese schon draußen, alles sauber und gängig. Hat jemand einen Tipp wo ich die Pumpe prüfen lassen kann?


    Grüße



  • Moin

    Das da kein Diesel kommt an der Stelle, liegt daran,daß der Auslauf zu niedrig ist...


    Der Tank muß wirklich randvoll sein....Ich denke aber auch mal,kontrolliere, ob der Dieselhahn wirklich guten Durchgang hat und die Öffnung im Tank nicht verdreckt ist. Filter ist neu?

    Wenn der Motor Flasche steht,kommt da nix,kannste noch solange am Hebel werkeln..... Auf Kompression drehen, vorher anhalten,dann geht's....

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbsup::thumbsup:

    Oder man nimmt gleich den Großen ;):thumbsup:

  • Guten Morgen!


    Soo der Tipp mit dem randvollen Tank war gut, hab heute morgen voll gemacht und jetzt kommt Diesel auch sofort beim Lösen der Hohlschraube an.


    Ja, der Absperrhahn läuft, wurde alles gründlich gereinigt auch die Leitungen selbst sind neu so dass hier kein Rotz mehr zu finden ist.


    Hab jetzt nochmal georgelt aus der öffnung für Die Leitung zum Motor kommt immer noch nix raus. Jetzt ist von den zahlreichen versuchen aber auch die Batterie schwach, werde sie heute mal laden und heute Abend einen weiteren versuch unternehemn.


    Hoffe nicht dass Die Pumpe selbst irgend ein Problem hat. Oder ist das eurer Meinung nach eher selten? Schaut nach meiner laienhaften Untersuchung ganz robust aus, die "Rollen" welche wohl auf einer art Nockenwelle laufen lassen sich mit etwas kraft auch bewegen. Kontte keine Späne etc finden. Nur diese Mutter geht mir nicht aus dem Kopf.


    Danke erstmal bis später!

  • Moin Regelstange der Pumpe frei gängig?

    Ferner kann es durchaus sein,das du den Druckanschluß der Pumpe lösen mußt, damit das Druckhalteventil von der Feder entlastet wird und die Luft entweichen kann aus der Pumpe. Passiert meist,wenn wie ich vermute,die Pumpe absolut trocken ist....

    Haste mit Anlasser gedreht und kam kein Diesel, oder?

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbsup::thumbsup:

    Oder man nimmt gleich den Großen ;):thumbsup:

  • Moin

    Dann musste evtl, wenn alles weitere in Ordnung ist,also auch Regelstange wie richtig eingehängt ist,doch die Anschlüsse auf der Pumpe lösen,um die Feder des Druckhalteventils zu entlasten damit Diesel, wenn die Pumpe richtig steht,als Überlauf funktioniert.

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbsup::thumbsup:

    Oder man nimmt gleich den Großen ;):thumbsup: