Dieselross F24 L Fragen

  • Hallo,


    ich bin neu hier im Forum, und habe gleich eine Frage zu meinem Dieselross.


    Vor ein paar Wochen habe ich das Dieselross von einem Nachbarn bekommen. Es handelt sich um einen F24 L Bj. 1954.
    Der Fendt stand die letzten 25 Jahre in der Garage und wurde nur sehr selten bewegt.
    Ich habe Ihn jetzt wieder flott gemacht, alles funktioniert als ob es nie weggestellt wurde.


    Nun ist mir heute beim fahren aufgefallen das die Bremsen beim Rückwärtsfahren keine Wirkung haben, an was kann den das liegen?
    Vorwärts gehen die Bremsen nur beim Rückwärts geht gar nichts.


    Ich habe mal Bilder von der linken Seite eingefügt.




    Hat jemand einen Tipp für mich was ich noch nachsehen könnte?



    Grüße Manuel

  • Moin
    Guck dir die Mechanik genau an,an besten zerlegen, alles schön gangbar machen,wieder zusammen... Auch die Hebellei von Pedal bis zur Trommel. Rückwärts bremst dieses System nicht ganz so gut,müsste aber auf jeden Fall ausreichend vorhanden sein...

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbsup::thumbsup:

    Oder man nimmt gleich den Großen ;):thumbsup:

  • Ok
    das mach ich mal.


    Ich hab dann noch ein Problem mir der Handbremse.
    Leider sind hier ein paar Zähne am Raster weggebrochen.
    Ich würde es gern ausbauen und neue aufschweissen.
    Kann ich das Raster nur demontieren wenn der Handbremshebel demontiert ist?
    Oder bringe ich das auch so heraus?

  • Bei dem Alter können (und werden vermutlich auch) die Bremsbeläge verhärtet sein. Das kann unterschiedliche Bremsleistungen zur Folge haben. Etwas komisch ist aber, das rückwärts dann gar nichts kommt. Ich hätte mit einer schlechteren Leistung gerechnet.

  • Moin. Hast du mal einen Vergleich gehabt ob deine vorwärts Bremswirkung tatsächlich noch gut ist( anderer schlepper)?
    Meiner hat das gleiche, aber eher unerheblich. Kannst du den blockieren lassen auf der Wiese oder Schotter? Wenn ja, bremst er vernünftig. Und der TÜV möchte es am liebsten auch so sehen. Nur mal so als Anhaltspunkt.
    Mfg. Km :)

  • Hallo
    habs heut mal auf dem Feldweg probiert.
    Rechts blockiert der Reifen, links leider nicht.
    Hab jetzt das Gestänge verstellt, hat aber leider nichts gebracht.
    Also werden die Beläge wahrscheindlich schon zu alt sein.
    Bekommt man noch Beläge oder konplette Backen für den F24?


    Noch eine andere Frage ich will demnächst noch das Motoröl wechseln. Was für eins ist den für den Luftgekühlten am besten geeignet?


    Grüsse Manuel

  • Moin. Ich wurde mal beim oertlichen lama anfragen. Oder es meldet sich noch jemand im forum. Zum Öl, die meisten nehmen 15 w40. Kannst auch super spezial und noch teuerer Oldtimer Öl bekommen, kommt auch immer drauf an was du vorhast mit dem Schlepper.
    Denke mal aktive Maisernte kann man ausschließen ;) .
    Wird der ein oder andere aber sicher seine Erfahrungen dazu preisgeben. :thumbup:
    Denn mal noch ein frohes schaffen.
    Mfg. Km :)

  • Hallo Manuel,
    du kannst doch deine Bremspedale entriegeln, bzw für links und rechts separat treten. Mach den Test nochmal für links und rechts.Dadurch merkst du ob´s ne Einstellungssache ist oder ob links wirklich nichts geht. Und falls das dein erster Trecker ist; das ist nicht vergleichbar mit dem Auto. Da muss man richtig reintreten.
    Anmerkung noch zur Bremswirkung: meiner blockiert auch auf Asphalt. Sollte möglich sein. Und beim Rückwärtsrollen brauchts einen Moment bis er bremst, aber er bremst. (und bringt die Fuhre auch am steilen Berg zum Stehen.)
    LG
    uli

    Grüße aus dem schönsten Bundesland der Welt 8)


    Nun denn, die Hand ans Werk,

    die Herzen himmelan,

    denn im Zaudern liegt die Gefahr.

  • Hallo,


    Danke für die Tipps. Mein erster Traktor ist das nicht, wir haben zuhause noch einen Cormick BJ. 67 (bei dem bin ich schlechte Bremsen gewöhnt) und einen 11er Kramer von 57.
    Danke für den Hinweis mit dem Motorenöl, dann kann ich das jetzt mal austauschen wer weiß wie lange das schon im Motor ist.
    Was muss ich hier ausser den Spaltfilter noch reinigen.


    Das mit der entsperrten Bremse habe ich schon probiert, hier das gleiche Problem links geht fast rein gar nichts.


    Aber ich habs gestern noch an einem steileren Berg probiert, hier war Rückwärts kein halten, wirklich gar nichts.
    Ich werd die Beläge demnächst mal tauschen, sicher ist sicher. Dann weiß ich wenigstens das ich das ausschließen kann und ein Vermögen kosten die ja auch nicht.


    Hat vielleicht jemand die Bedienungsanleitung Digital?


    Grüße Manuel