Favorit 1 Probleme mit der Einspritzpumpe

  • Hallo


    Ich bin der Stefan und neu hier im Forum. Weiteres über mich findet ihr hier: Vorstellung
    Und hab leider auch schon das erste Problem, ich glaube nämlich mit der Einspritzpumpe stimmt so einiges nicht.


    Und zwar habe ich den Schlepper am Samstag vor 2 Wochen abgestellt, am Samstag drauf wollte ich ihn dann laufen lassen, ging aber nix, da kein Diesel an kam.


    Heute Dieselleitung ausgiebig entlüftet, versucht zu starten (wahrscheinlich wegen Rest Luft nicht ganz gepackt).
    Dann ein bisschen Startpilot in den Luftfilter gesprüht, lief die Ersten 2-3 Sekunden also wahrscheinlich mit dem Startpilot aus dem Luftfilter noch ganz normal und überdrehte dann. :?::wacko:
    Mit dem Handgas Hebel (welcher sich auch ziemlich leicht bewegen lässt, als würde sich irgendwas was sich eigentlich mittbewegen sollte nicht mit bewegen) lies sich nichts mehr machen, also runtergesprungen und über den Abstellhebel an der Einspritzpumpe abgestellt, damit ging er glücklicherweise aus.
    Kann es sein, dass warum auch immer, die Reglerstange festklemmt und falls ja wie komm ich genau da ran? Die große Abdeckung vorne hinter der Vorpumpe?
    Aus dem Überlauf-oder Überdruckrohr (linkes Bild) , weiß nicht genau wozu das gut ist, an der Seite der Einspritzpumpe tropfte auch eine halbe Stunde nach dem Entlüften noch immer etwas Diesel heraus. Soll dass so sein?
    An der linken Seite befindet sich ganz links, unter einer kleinen aufgesteckten Kappe eine Schraube (Rechtes Bild, Mitte links, dort wo auch der Mehrmengenknopf ist) welche ziemlich locker ist. Ist das die Höchstdrehzahlschraube? Die soll aber wahrscheinlich so oder so nicht so locker sein, also glaube ich. Aber was meint ihr dazu?
    Des weiteren lässt sich auch der Mehrmengenknopf nicht drücken, besser gesagt der rührt sich absolut nicht.





    Hoffe ihr könnt weiterhelfen, schon mal vielen Dank im Voraus für eure Antworten :)


    Mfg


    Stefan

  • Moin
    Erkläre uns bitte erst mal eben,was gemacht wurde am Motor. Ich erkenne da frische Klebestellen am Steuerkasten.....
    Erste Vermutung wäre, das die Regelstange auf Vollast hängt.... Wenn man allerdings, wie bei diesen Motor so verbaut,einen Motor eigenen Regler hat,und den nicht richtig zusammenbaut, kann man,dieses Phänomen auch herbei zaubern....

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbsup::thumbsup:

    Oder man nimmt gleich den Großen ;):thumbsup:

  • Hallo,


    Den Steuerkasten habe ich nicht zerlegt, die Klebestelle ist vom Vorbesitzer. Die Drehzahlregelung funktionierte vor 2 Wochen noch einwandfrei.
    Jetzt fällt mir aber noch ein das als der Motor warm war Dampf aus der (ich glaube) Entlüftung des Steuerkastens kam, ich weiß aber nicht ob das normal ist.



    Grüße
    Stefan

  • Hi


    So, es gibt neues, habe heute mal den Seitendeckel von der Einspritzpumpe abgenommen - Regelstange war fest. Mit Kriechöl und bisschen hin klopfen bewegte sie sich dann wieder.
    Wenn man den Abstellhebel ganz runter bewegt bleibt sie aber immer noch auf Null Förderung hängen.
    Und ist es normal, dass sich die Regler beim Gas geben nur ganz minimal bewegen, des weiteren ist die Mutter unter dem "Stöpsel" ganz links sehr sehr locker, ich glaub aber dass die gekontert werden sollte oder?


    Hoffe das sich damit Jemand auskennt :)


    Gruß
    Stefan