Fendt Farmer 308 LSA Turbomatik Öl für Hinterachse?

  • Moin
    Da meinste bestimmt die Seitenvorgelege, oder?Sonst auf dem Schaltgetriebe selber kommt mehr drauf...?
    Da haste oben drauf,mehr oder weniger in Felge dann,eine Verschlusschraube.....

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbsup::thumbsup:

    Oder man nimmt gleich den Großen ;):thumbsup:

  • Danke :)


    Ich habe sie gefunden. Allerdings hat es mein Problem nicht verbessert.... :/



    Unzwar egal in welchem Gang und auch mit ausreichendem Gas ist ganz kurz so ein "hackeln" bzw. er läuft halt nicht "flauschig" an... Villeicht kann mir da jemand helfen :)

  • Moin
    Kupplung verölt?
    Sonst beschreibe mal näher, oder mach Video?

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbsup::thumbsup:

    Oder man nimmt gleich den Großen ;):thumbsup:

  • Hi!


    Ich versuche mal so gut wie möglich zu beschreiben.


    Ich mache ganz normal z.B. Mittags den Motor an. Gebe ein bisschen Gas dabei. Dieses Gas behalte ich ca. für eine halbe Minute.


    Frontlader hoch und dann Grubber hinter. Alles kein Problem.


    -> Feld gegrubbert


    Dann beim Abhängen passiert es:


    Ich stehe, lege den 2. Gang ein, ein bisschen Gas, rückwärts (auch vorwärts), Räder hinten stocken ein bisschen (so bis 0,5 km/h)
    Anfahen "schwer" also es geht nicht leicht von statten, Ab 0,5 km/h alles wieder gut -> anhalten aber ab 1 km/h fängt er wieder an zu hakeln.


    Benutzte Einstellungen:


    Geschwindigkeitshebel auf Hase
    2. Gang
    Kein Allrad
    Genügend Gas
    Voller Ölstand und Tank überall... usw.




    So.. ich hoffe das ist gut :D


    Spaß bei Seite. Ich hoffe du verstehst jetzt ungefähr was ich meine. Video möchte ich eigentlich nicht machen und habe auch keine Entsprechende Kamera etc.


    Vielen Dank!

  • Moin
    Das hört sich nach einer festen Bremse, Lagerschaden im Getriebe oder ähnliches hin...Also ohne Ton kann ich dir da leider nicht helfen....
    Kann auch sein,das Allrad nicht abschaltet, das daher im ausrollen sich die Verspannungen auf das Getriebe übertragen....hmmmm, kann vieles sein. Aber ohne Ton,sehr schwierig..........

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbsup::thumbsup:

    Oder man nimmt gleich den Großen ;):thumbsup:

  • Hi,


    ja, ich wüsste aber auch nicht wie ich den Ton aufnehmen sollte... es kommt ja nicht "immer" vor... zudem wo?


    Ich muss ja auf den Sitz sitzen, fahren und gleichzeitig aufnehmen...



    Zu der Festen bremse: Villeicht kennst du die Kontrolllampen des Treckers, die zweite rote Lampe von oben rechts der 2 Runden "VDO", neben den Blinkern, Diese Leuchtet ab und zu. Die Bremsscheiben müssen nähmlich auch erneuert werden, diese sind fast auf. Kann es daran liegen? Ich glaube aber nicht daran, weil es erst seit kurzem so ist mit dem ruckeln....


    Lagerschaden und das mit Allrad kann eigentlich nicht sein....



    Hoffe du kannst Helfen :)

  • aber es hackelt und knack nicht wenn du noch mit dem Fuss auf der Kupplung stehst?
    Du spürst nix ungewöhnliches im Pedal? Ok...
    Falls doch: Seitendeckel der Kupplung aufschrauben (wo man die ZW-Kupplung tauschen kann) und das Ausrücklager mal abschmieren. Nicht zu viel Fett...und nicht zu oft...sonst hast den Matsch nachher auf der Kupplungsscheibe.


    Was mich wundert: warum musst du zum rangieren zum anfahren schon bischen Gas geben? Der rollt doch auch ohne Gas los.
    Oder nicht?

  • Moin
    Kann aber gut sein,das die soweit weg sind,die Bremsen, das die nicht mehr sauber lösen....Wenn das sowieso gemacht werden machste das erst zurecht,schau mal in die Seitenvorgelege wegen Öl, und dann melde dich man eben wieder ob es noch da ist....

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbsup::thumbsup:

    Oder man nimmt gleich den Großen ;):thumbsup:

  • Ein ähnliches Problem hatte ich bei unserem 306. Der Blockierte immer beim Zurückrollen und mit nem Knacken löste die Bremse sich dann beim wegfahren. Bei mir waren beiden Bremszylinder undicht und Bremsflüssigkeit quoll die Beläge auf.
    Auch die Kugeln der Bremsautomaten wurden angegriffen und so verkanteten die Automaten. Wenn die Bremse nicht richtig löst würde ich da evtl. den Fehler suchen

  • Moin
    Ich labere ich mal einfach so hier mit rein...
    Mein 308er nuckelt neuerdings am Kühlwasser, bläst aber nicht rein.
    Vorne stehen schon mal paar Tropfen unterm Schlepper wenn ich Ihn abstelle
    Auch im Oel konnte ich noch nichts ausmachen.
    Bin mal gespannt was das sein könnte, muss das mal im Auge behalten ;(