• Hallo danke für die mails.
    Denke auch erstmal die grundsätzliche Ursache finden. Habe jetzt die Trennung an der TK vorbereitet.
    Der Ausgleichsgetriebeblock wird mit Hilfe eines Flaschenzuges abgenommen , er ist schon lose habe Führungsstangen eingeschraubt um Ihn langsam runter zu ziehen. Mein Kumpel war heut nicht da und alleine hab ich mich nicht getraut.....muß ich noch irgendwas beim trennen beachten ? hatte ja schon alles ab wie geschrieben, die Spurstange ist jetzt auch ab.
    sonst hat der Gute einiges an Gebrauchsspuren. Technisch : die Handbremse fasst nicht richtig, Hydrauliköl wandert ins Getriebe Oel habe Undichtigkeit am Stempel für die Ackerschiene gesehen, sonst nichts bemerkt, denke erstmal die Sache mit dem stehenbleiben klären.
    Gruß Peter

  • habe den Schlepper getrennt zuerst ja Kupplung / Getriebe da ist alles ok Belag über 4 mm....jetzt getrennt TK / Verteilergetriebe welle vom Getriebe zur TK hat etwas Spiel welle in die TK hat auf gesamter Länge Abnutzung aber keine Beschädigung, jetzt weiß ich nicht mehr weiter,
    habt Ihr noch Tips ?
    Werde noch Bilder hochladen
    Gruß Peter

  • Moin
    Bau mal die Turbomatik auseinander.kommt Kraft an den Räder an,wenn man an der Eingangswelle vom Getriebe per Hand dreht bei eingelgten Gang?viel Spiel?wieviel Öl ist in der Turbokupplung?Messen...

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbsup::thumbsup:

    Oder man nimmt gleich den Großen ;):thumbsup:

  • Hallo,


    nun ist er ja leider schonmal zerlegt, ansonsten hätte man das Problem vorher schon ausgrenzen können.
    Das heist, wenn der Schlepper im eingelegten Gang stehen bleibt, die eingeschaltete Zapfwelle sich aber noch dreht,
    kann es nicht an der Turbokupplung oder der Verzahnung liegen.
    Die Mitnehmerscheibe deiner Kupplung scheint mir sehr viele kleine Risse zu haben, soweit man das erkennen kann.
    Dies deutet auf eine Überhitzung hin, andererseits sieht der Belag noch ganz gut aus.
    Der Geruch einer überhitzten Kupplung ist eigentlich typisch und kann nur mit dem Geruch einer überhitzten Bremse
    verwechselt werden, wenn überhaupt.
    Aber es soll ja nach verbrannten Öl gerochen haben.
    Andererseits hast Du gesagt, dass die Fahrkupplung sich nicht drehte als er sehen blieb und der Motor lief,
    also kann das Problem nur vor der Fahrkupplung liegen und nicht etwa im Schaltgetriebe.
    Du schreibst, Du hättest das Ausgleichsgetriebe abgenommen, ich denke mal Du meintest das Verteilergetriebe.
    Solltest es am Verteilergetriebe liegen - ich habe noch eines übrig.
    Ich sehe, dass die Antriebswelle für die Zapfwelle (die mit der großen Feder) noch im Getriebe steckt. Ich hoffe mal Du hast sie nachträglich
    wieder reingesteckt und nicht etwa unter Spannung getrennt, denn zusammenbauen kannst Du ihn so nicht mehr.
    Da muss die Welle erst ins Verteilergetriebe reingespannt werden.
    Bin gepannt woran es liegt, aber wenn deine Beschreibungen stimmen, kann es nur das Verteilergetreibe oder Eingangswelle sein.
    Der Turbokupplungstest hatt ja funktioniert, so lange der Antrieb griffig war, oder?


    Nochwas, hat dein Schlepper ein Wendegetriebe?
    Wenn ja, war es eingeschaltet?


    Gruss - Sepp

  • Hallo
    ich meine das Verteilergetriebe und die Welle für Zapfstelle habe ich wieder rauf gesteckt.
    ich bin ja auch der Meinung wenn die Schwungscheibe der Kupplung auf einmal stehenbleibt und somit der Schlepper abrupt nicht mehr bewegt kann es doch nur davor liegen. die TK Ausgangswelle hat sich gedreht als die Kupplung stand . Der Geruch kann natürlich auch von der Kupplung gekommen sein .
    Im Verteilergetriebe war zuwenig Öl und am Auslasstutzen hingen Metallspäne und ein Teil viel in den Eimer. Es ist aber nicht zu sehen und beim Handdrehen hört man nichts, ist da noch irgendwo eine Übersetzung die unter Last PROBLEME machen kann? kann ich am Verteilergetriebe noch selbst was machen? wenn Du eins hast kannst ja mal deine Daten schicken und mir den Preis nennen.
    Ich könnte den gleichen Trecker für ca. 4000, in einem Optisch schlechtem Zustand kaufen. Die Technik müsste man prüfen.das heißt nicht das ich meinen wieder heil haben will.
    Gruß Peter

  • Moin
    so,Bilder gesehen.Jetzt nochmal ne Frage,habt ihr,bevor ihr den zerlegt habt,mal die Kupplungsbetätigung kontrolliert,das auch wirklich die Kupplung nicht unter Vorspannung vom Ausrücklager steht?sieht nicht so schön aus da...
    Was noch sein könnte,die Turbomatik könnte einen Schaden am Schaufelrad haben.Würde mal die Aufmachen,ist ja eh getrennt....

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbsup::thumbsup:

    Oder man nimmt gleich den Großen ;):thumbsup:

  • Hallo F 12 ,
    das mit der Vorspannung am Ausrücklager war für mich leider am Anfang nicht so das große Thema gewesen, denn vorher ging beim kuppeln alles super( außer der Schnellgang hat immer ein wenig
    gekratzt. habe dann hier wegen Pedalspiel nachgelesen und das dann für ok befunden.
    Werde jetzt deinen Rat mit der TK befolgen.
    Du glaubst noch nicht an das Verteilergetriebe oder?
    Gruß Peter

  • Moin
    Ich kann mir diesen Fehler nicht wirklich vorstellen im Verteielergetriebe,da die T'urbomatik grade zur Hand,würde ich mal kurz schauen....

    Viele Grüsse aus fast Ostfriesland! Heiko & Sascha
    Es geht nichts über einen 12er GT!!!!!!!!!!!
    Doch, ein 12er GT als `Lenkhilfe` am F12HL!!!!!!!:thumbsup::thumbsup:

    Oder man nimmt gleich den Großen ;):thumbsup: