Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Fendt Oldtimer Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Wenn Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.
Falls Sie gebrauchte Fendt Traktoren suchen, schauen Sie doch einmal auf tec24.com

1

Sonntag, 7. Juli 2013, 23:23

Reparatur Achsschenkel Farmer 5s Bj. 1970

Hallo zusammen,

Bin gerade bei der Reparatur unseres Farmer 5SA Baujahr 1970.
Der Schlepper hat eine Bergische Achse verbaut an dem unten links sich das Lager aufgelöst hat.
Nach dem Zerlegen des unteren Achsschenkels zeigte sich folgendes Bild.
Der Achsbolzen ist einseitig abgenützt --> muß ersetzt werden.
Das Nadellager und Scheiben waren in keinster weise mehr vorhanden.
Die Achsgabel zeigt leichte Einlaufspuren vom Achsbolzen.
Gibt es ein Trick den oberen Achsbolzen zu entfernen ?
Warm machen half bisher nichts.
Hab schon überlegt mir ein "Spezialwerkzeug anzufertigen"

Bräuchte einen guten Tip für die Ersatzteilbeschaffung.
Baywa wollte für die Teile unterer Achsbolzen, Nadellager, div. Scheiben 580€.
Vielleicht hat ja hier in diesem Forum auch gebrauchte Teile zu verkaufen

Danke für eure Mithilfe

Gruß

brandl74

WinkelWilhelm

Anfänger

Beiträge: 7

Wohnort: 26689 Apen (Ammerland)

Beruf: Molkereitechniker

  • Nachricht senden

2

Mittwoch, 10. Juli 2013, 18:31

Moin

soweit ich weiss, ist der Achsbolzen warm eingesetzt und dann verschweißt worden. Das heißt: Schweißnaht auftrennen, die ganze Geschichte warm machen und dann ausschlagen.
Gebrauchte Teile findet man bei eBay Kleinanzeigen. Dort inseriert einer; kommt aus der Nähe von Osnabrück. Habe schon mal mit ihm telefoniert. Er hat immer Laufend Teile da

Gruß Willy

WinkelWilhelm

Anfänger

Beiträge: 7

Wohnort: 26689 Apen (Ammerland)

Beruf: Molkereitechniker

  • Nachricht senden

4

Donnerstag, 11. Juli 2013, 09:50

Hallo Willy,

Danke für Deine Antwort.

Es handelt sich hier um eine Allradachse.

Der obere Bolzen ist nicht geschweißt.

Was ich aber mittlerweile glaube, dass dieser warm eingesetzt wurde.

Hab dei Gabel auch schon erwärmt und versucht den Bolzen mit einem schweren

Zughammer auszutreiben - ist mir bisher aber noch nicht geglückt.

Problem ist das die Antiebswelle im Weg ist und nicht entfernt werden kann solange

der obere Achsbolzen steckt.

Gruß

brandl74

5

Sonntag, 14. Juli 2013, 23:17

Problem teilweise gelöst.

Achsschenkel warmgemacht.

M20 x 100 mm Schraube auf Bolzen geschweißt. Passendes Rohr ca 70 mm mit Beilagscheibe drübergesteckt Mutter drauf und mit großem Knebel + Verlängerung losgedreht.

Ging ganz schön zäh.

Nun zeigt sich das nächste Problem.

Achsgabel etwas ausgeschlagen.

Welche Reparaturmöglichkeiten gibt es hier,damit man hier wieder einen sauberen Lagersitz hinbekommt ???

Gruß

brandl 74

Mein 610ner

Anfänger

Beiträge: 37

Wohnort: Achim bei Bremen

Beruf: Landmaschinenschlosser

  • Nachricht senden

6

Montag, 15. Juli 2013, 21:37

Einen schönen guten Abend.
in meiner Lehre haben wir mal eine Bergische Achse die keine Lagersitze mehr hatte neu gemacht .
aber den aufwand wirst du wohl nicht machen. Haben die Achse zerlegt , neue Bolzen gedreht , Bronce und Blei
gerasspelt , geschmolzen und den Bolzen mit Talkum eingestrichen in position gebracht und ausgegossen. als alles wieder kalt
war den Bolzen wieder gezogen und noch bischen nachgearbeitet . War bei einem 106er mit Frontlader , läuft heute noch .
Mfg.lars

7

Montag, 15. Juli 2013, 22:52

Danke Lars für die Info.

Hab schon über Flüssigmetall nachgedacht.

Hab damit schon Getriebegehäuse repariert - halten bis heut noch.

Ist bombenfest das Zeug.

Gruß

brandl74

Ähnliche Themen